	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.mustaqila.com/xmlrpc.php"/>

		<title>نائب تكشف صفقة (متكا اوفر سيز) التي أحيل إليها مشروع محطة الانبار المركبة | | وكالة الصحافة المستقلة</title>

<!-- All In One SEO Pack 3.6.2[568,679] -->
<meta name="description"  content="المستقلة / - كشفت النائب عالية نصيف عن الحلقة الثالثة من سلسلة فساد (عراب صفقات الفساد في وزارة الكهرباء) الذي تسبب في دمار قطاع الكهرباء طيلة السنوات الماضية،" />

<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://www.mustaqila.com/نائب-تكشف-صفقة-متكا-اوفر-سيز-التي-أحيل/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="نائب تكشف صفقة (متكا اوفر سيز) التي أحيل إليها مشروع محطة الانبار المركبة | | وكالة الصحافة المستقلة" />
<meta property="og:description" content="المستقلة / - كشفت النائب عالية نصيف عن الحلقة الثالثة من سلسلة فساد (عراب صفقات الفساد في وزارة الكهرباء) الذي تسبب في دمار قطاع الكهرباء طيلة السنوات الماضية، متحدثة عن فضيحة شركة (متكا اوفر سيز) الت" />
<meta property="og:url" content="https://www.mustaqila.com/نائب-تكشف-صفقة-متكا-اوفر-سيز-التي-أحيل/" />
<meta property="og:site_name" content="وكالة الصحافة المستقلة" />
<meta property="og:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2019/12/عالية.jpg" />
<meta property="article:published_time" content="2020-07-21T07:28:42Z" />
<meta property="article:modified_time" content="2020-07-21T07:28:42Z" />
<meta property="og:image:secure_url" content="https://www.mustaqila.com/wp-content/uploads/?i=/2019/12/عالية.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="نائب تكشف صفقة (متكا اوفر سيز) التي أحيل إليها مشروع محطة الانبار المر" />
<meta name="twitter:description" content="المستقلة / - كشفت النائب عالية نصيف عن الحلقة الثالثة من سلسلة فساد (عراب صفقات الفساد في وزارة الكهرباء) الذي تسبب في دمار قطاع الكهرباء طيلة السنوات الماضية، متحدثة عن فضيحة شركة (متكا اوفر سيز) الت" />
<meta name="twitter:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2019/12/عالية.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-56015366-9', { 'cookieDomain': 'mustaqila.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; الخلاصة" href="https://www.mustaqila.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; خلاصة التعليقات" href="https://www.mustaqila.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mustaqila.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.mustaqila.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.mustaqila.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.2.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,900,700,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.mustaqila.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=8.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mustaqila.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.mustaqila.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.mustaqila.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.mustaqila.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.mustaqila.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.mustaqila.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"\u062a\u0635\u0648\u064a\u062a","multipleVotes":"\u062a\u0635\u0648\u064a\u062a\u0627\u062a","singleAnswer":"\u0627\u062c\u0627\u0628\u0629","multipleAnswers":"\u0627\u062c\u0627\u0628\u0627\u062a"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.2.min.js?ver=5.4.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.mustaqila.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mustaqila.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mustaqila.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='الجميلي : الامارات تستكشف المريخ ونحن على أمل انشاء منظومة اوكسجين' href='https://www.mustaqila.com/%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84%d9%8a-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b3%d8%aa%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%85%d8%b1%d9%8a%d8%ae-%d9%88%d9%86%d8%ad%d9%86-%d8%b9/' />
<link rel='next' title='وزير المالية يحذر من عواقب وخيمة ما لم يتم اعادة هيكلة الاقتصاد بشكل جذري' href='https://www.mustaqila.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%b9%d9%88%d8%a7%d9%82%d8%a8-%d9%88%d8%ae%d9%8a%d9%85%d8%a9-%d9%85%d8%a7-%d9%84%d9%85-%d9%8a/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p3Hg40-1BiC' />
<link rel="alternate" type="application/json+oembed" href="https://www.mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mustaqila.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25aa%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b5%25d9%2581%25d9%2582%25d8%25a9-%25d9%2585%25d8%25aa%25d9%2583%25d8%25a7-%25d8%25a7%25d9%2588%25d9%2581%25d8%25b1-%25d8%25b3%25d9%258a%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25aa%25d9%258a-%25d8%25a3%25d8%25ad%25d9%258a%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mustaqila.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25aa%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b5%25d9%2581%25d9%2582%25d8%25a9-%25d9%2585%25d8%25aa%25d9%2583%25d8%25a7-%25d8%25a7%25d9%2588%25d9%2581%25d8%25b1-%25d8%25b3%25d9%258a%25d8%25b2-%25d8%25a7%25d9%2584%25d8%25aa%25d9%258a-%25d8%25a3%25d8%25ad%25d9%258a%25d9%2584%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<meta name="google-site-verification" content="ZbTz3E0xb_Z6btbxbLTXl9vTmNeZCEfLaVwaiJX79bA" />
<script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<link rel="shortcut icon" href="https://i68.servimg.com/u/f68/11/87/36/37/favico10.png">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.mustaqila.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9664bcc9-c2d0-477b-a53a-6ff6ec15c501';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "وكالة الصحافة المستقلة";
oneSignal_options['welcomeNotification']['message'] = "شكرا لاشتراكك بخدمة الاخبار العاجلة";
oneSignal_options['welcomeNotification']['url'] = "https://mustaqila.com";
oneSignal_options['path'] = "https://www.mustaqila.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "mustaqila.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'اشترك بخدمة الاخبار العاجلة من وكالة الصحافة المستقلة';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'الاخبار ستظهر على سطح المكتب الخاص بك';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'وكالة الصحافة المستقلة';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'الاخبار ستظهر على هاتفك الخلوي';
oneSignal_options['promptOptions']['acceptButtonText'] = 'استمرار';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكراً';
oneSignal_options['promptOptions']['siteName'] = 'وكالة الصحافة المستقلة';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'اضغط على \&quot; سماح \&quot; بالاسفل';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'تم حجب الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لاشتراكك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم اية اخبار عاجلة مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تنبيهات الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'الغاء الحجب';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'تتبع الخطوات التالية للسماح للتنبيهات';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.mustaqila.com/%d9%86%d8%a7%d8%a6%d8%a8-%d8%aa%d9%83%d8%b4%d9%81-%d8%b5%d9%81%d9%82%d8%a9-%d9%85%d8%aa%d9%83%d8%a7-%d8%a7%d9%88%d9%81%d8%b1-%d8%b3%d9%8a%d8%b2-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%ad%d9%8a%d9%84/amp/"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i68.servimg.com\/u\/f68\/11\/87\/36\/37\/mustaq12.png"
    },
    "url": "https:\/\/www.mustaqila.com\/",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "description": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "alternateName": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629",
    "url": "https:\/\/www.mustaqila.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0646\u0627\u0626\u0628 \u062a\u0643\u0634\u0641 \u0635\u0641\u0642\u0629 (\u0645\u062a\u0643\u0627 \u0627\u0648\u0641\u0631 \u0633\u064a\u0632) \u0627\u0644\u062a\u064a \u0623\u062d\u064a\u0644 \u0625\u0644\u064a\u0647\u0627 \u0645\u0634\u0631\u0648\u0639 \u0645\u062d\u0637\u0629 \u0627\u0644\u0627\u0646\u0628\u0627\u0631 \u0627\u0644\u0645\u0631\u0643\u0628\u0629",
    "description": "\u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629 \/ - \u0643\u0634\u0641\u062a \u0627\u0644\u0646\u0627\u0626\u0628 \u0639\u0627\u0644\u064a\u0629 \u0646\u0635\u064a\u0641 \u0639\u0646 \u0627\u0644\u062d\u0644\u0642\u0629 \u0627\u0644\u062b\u0627\u0644\u062b\u0629 \u0645\u0646 \u0633\u0644\u0633\u0644\u0629 \u0641\u0633\u0627\u062f (\u0639\u0631\u0627\u0628 \u0635\u0641\u0642\u0627\u062a \u0627\u0644\u0641\u0633\u0627\u062f \u0641\u064a \u0648\u0632\u0627\u0631\u0629 \u0627\u0644\u0643\u0647\u0631\u0628\u0627\u0621) \u0627\u0644\u0630\u064a \u062a\u0633\u0628\u0628 \u0641\u064a \u062f\u0645\u0627\u0631 \u0642\u0637\u0627\u0639 \u0627\u0644\u0643\u0647\u0631\u0628\u0627\u0621 \u0637\u064a\u0644\u0629 \u0627\u0644\u0633\u0646\u0648\u0627\u062a \u0627\u0644\u0645\u0627\u0636\u064a\u0629\u060c \u0645\u062a\u062d\u062f\u062b\u0629 \u0639\u0646 \u0641\u0636\u064a\u062d\u0629 \u0634\u0631\u0643\u0629 (\u0645\u062a\u0643\u0627 \u0627\u0648\u0641\u0631 \u0633\u064a\u0632) \u0627\u0644\u062a\u064a \u0623\u0633\u0633\u062a \u0641\u064a \u0627\u0644\u064a\u0648\u0646\u0627\u0646 \u0648\u0623\u062d\u064a\u0644 \u0625\u0644\u064a\u0647\u0627 \u0645\u0634\u0631\u0648\u0639 \u0645\u062d\u0637\u0629 \u0627\u0644\u0627\u0646\u0628\u0627\u0631 \u0627",
    "datePublished": "2020-07-21",
    "dateModified": "2020-07-21",
    "author": {
        "@type": "Person",
        "@id": "#person-hushuk",
        "name": "hushuk"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2019\/12\/\u0639\u0627\u0644\u064a\u0629.jpg",
        "width": 1028,
        "height": 578
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.mustaqila.com\/%d9%86%d8%a7%d8%a6%d8%a8-%d8%aa%d9%83%d8%b4%d9%81-%d8%b5%d9%81%d9%82%d8%a9-%d9%85%d8%aa%d9%83%d8%a7-%d8%a7%d9%88%d9%81%d8%b1-%d8%b3%d9%8a%d8%b2-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%ad%d9%8a%d9%84\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.mustaqila.com/wp-content/bs-booster-cache/790084339c7c8ccd9baa3797f7d3b12b.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1595329809' href='https://www.mustaqila.com/wp-content/bs-booster-cache/30d451224f7a3250fa60e9a98cc2e2d8.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-381710 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-1 single-cat-1 single-cat-83 single-cat-31  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mustaqila" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > اعجابات </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/mustaqilaiq" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > المتابعين </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/UC6CvPPPPwsUYHxrXbSpejzA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > المشتركين </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/mustaqila_iq" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > المتابعين </span> </a> </li> <li class="social-item rss"><a href = "https://www.mustaqila.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > متابعة </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأربعاء, يوليو 22, 2020</span>
					</li>
					<li id="menu-item-351809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-351809"><a href="https://www.mustaqila.com/privacypolicy/">سياسة الخصوصية</a></li>
<li id="menu-item-324301" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324301"><a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">عن الوكالة</a></li>
<li id="menu-item-324300" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324300"><a href="https://www.mustaqila.com/%d8%a7%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7/">ارسل خبر او مقال</a></li>
<li id="menu-item-324302" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324302"><a href="https://www.mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.mustaqila.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://i68.servimg.com/u/f68/11/87/36/37/mustaq12.png"
			     alt="وكالة الصحافة المستقلة"  />

			<span class="site-title">وكالة الصحافة المستقلة - اخبار العراق - سياسة - مال واعمال - اخبار فنية</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="fpdaxkn fpdaxkn-clearfix fpdaxkn-pubadban fpdaxkn-show-desktop fpdaxkn-show-tablet-portrait fpdaxkn-show-tablet-landscape fpdaxkn-show-phone fpdaxkn-loc-header_aside_logo fpdaxkn-align-right fpdaxkn-column-1"><div id="fpdaxkn-324247-224396316" class="fpdaxkn-container fpdaxkn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="324247" data-type="code"><div id="fpdaxkn-324247-224396316-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fpdaxkn-324247-224396316');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fpdaxkn-324247-224396316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fpdaxkn-324247-224396316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fpdaxkn-324247-224396316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) {          document.getElementById('fpdaxkn-324247-224396316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:160px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-326611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li id="menu-item-210152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://www.mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-210148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://www.mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-210149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-31 better-anim-fade menu-item-210149"><a href="https://www.mustaqila.com/security/">امنية</a></li>
<li id="menu-item-210151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://www.mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-210153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://www.mustaqila.com/health/">صحة</a></li>
<li id="menu-item-210150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://www.mustaqila.com/arts/">فن</a></li>
<li id="menu-item-210154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://www.mustaqila.com/general/">منوعات</a></li>
<li id="menu-item-210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://www.mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-210157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://www.mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-210158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://www.mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://www.mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-210160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://www.mustaqila.com/articles/">مقالات</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.mustaqila.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.mustaqila.com/" itemprop="url" rel="home">
											<img src="https://i68.servimg.com/u/f68/11/87/36/37/logo_m12.png"
						     alt="وكالة الصحافة المستقلة"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.mustaqila.com" rel="home""><span itemprop='name'>الصفحة الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.mustaqila.com/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" ><span itemprop='name'>اخبار</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>نائب تكشف صفقة (متكا اوفر سيز) التي أحيل إليها مشروع محطة الانبار المركبة</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.mustaqila.com/%d9%86%d8%a7%d8%a6%d8%a8-%d8%aa%d9%83%d8%b4%d9%81-%d8%b5%d9%81%d9%82%d8%a9-%d9%85%d8%aa%d9%83%d8%a7-%d8%a7%d9%88%d9%81%d8%b1-%d8%b3%d9%8a%d8%b2-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%ad%d9%8a%d9%84/"/></li></ul></div></nav><div class="container adcontainer"><div class="fpdaxkn fpdaxkn-clearfix fpdaxkn-after-header fpdaxkn-pubadban fpdaxkn-show-phone fpdaxkn-loc-header_after fpdaxkn-align-center fpdaxkn-column-1 fpdaxkn-hide-on-tablet-portrait fpdaxkn-hide-on-tablet-landscape fpdaxkn-hide-on-desktop"><div id="fpdaxkn-379834-167522904" class="fpdaxkn-container fpdaxkn-type-custom_code  fpdaxkn-hide-on-desktop fpdaxkn-hide-on-tablet-portrait fpdaxkn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="379834" data-type="custom_code"> <td class="alt2">
 <SCRIPT LANGUAGE="Javascript"><!-- 
function banner() { 
 }; 
 banner = new banner(); 
 number = 0; 

banner[number++] = "<a href='http://glwanapps.com/UEFA' target='_blank'><img src='https://www.mustaqila.com/wp-content/uploads/2020/07/banner.png' border='0' width='365px'></a>"
 banner[number++] = "<a href='http://glwanapps.com/nous/' target='_blank'><img src='https://i68.servimg.com/u/f68/11/87/36/37/banner20.png' border='0' width='365px'></a>"
 banner[number++] = "<a href='#' target='_blank'><img src='https://i68.servimg.com/u/f68/11/87/36/37/banner18.png' border='0' width='365px'></a>" 
 banner[number++] = "<a href='http://glwanapps.com/tenderiq/' target='_blank'><img src='https://i68.servimg.com/u/f68/11/87/36/37/banner19.png' border='0' width='365px'></a>"

increment = Math.floor(Math.random() * number); 
 document.write(banner[increment]); 
 //--></SCRIPT>
 </td> </div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-381710" class="post-381710 post type-post status-publish format-standard has-post-thumbnail  category-1 category-last category-security single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="نائب تكشف صفقة (متكا اوفر سيز) التي أحيل إليها مشروع محطة الانبار المركبة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/12/عالية-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u0627\u0644\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0627\u0644\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0627\u0644\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0639\u0627\u0644\u064a\u0629-750x430.jpg&quot;,&quot;1028&quot;:&quot;\u0639\u0627\u0644\u064a\u0629.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">نائب تكشف صفقة (متكا اوفر سيز) التي أحيل إليها مشروع محطة الانبار المركبة</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-07-21T10:28:42+03:00">في <b>يوليو 21, 2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="fpdaxkn fpdaxkn-clearfix fpdaxkn-post-top fpdaxkn-float-center fpdaxkn-align-center fpdaxkn-column-1"><div id="fpdaxkn-341150-2037029152" class="fpdaxkn-container fpdaxkn-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="341150" data-type="custom_code"><div class="im_page_wrap clearfix">
<div class="im_page_split clearfix">
<div class="im_history_col_wrap noselect im_history_loaded">
<div class="im_history_selected_wrap">
<div class="im_history_col">
<div class="im_bottom_panel_wrap">
<div class="im_edit_panel_wrap clearfix im_edit_small_panel_wrap">
<div class="">
<div class="im_edit_start_actions"><a class="btn btn-link im_start_btn" href="https://t.me/mustaqila">أشترك و تابع الاخبار العاجلة على تطبيق تيليجرام</a></div>
<div></div>
<div class="im_edit_start_actions"></div></div></div><p>المستقلة / &#8211; كشفت النائب عالية نصيف عن الحلقة الثالثة من سلسلة فساد (عراب صفقات الفساد في وزارة الكهرباء) الذي تسبب في دمار قطاع الكهرباء طيلة السنوات الماضية، متحدثة عن فضيحة شركة (متكا اوفر سيز) التي أسست في اليونان وأحيل إليها مشروع محطة الانبار المركبة بمبلغ مليار وخمسين مليون دولار.</p>
 <p>وقالت نصيف في بيان تلقت &#8220;المستقلة&#8221; نسخه منه اليوم الثلاثاء ، ان: (عراب صفقات الفساد في وزارة الكهرباء) هو المخطط لإحالة محطة الأنبار المركبة، برفقة رجل الأعمال (ع) إلى شركة اسمها (متكا اوفر سيز) وإسمها يشابه اسم شركة متكا العملاقة اليونانية، وبعد الإحالة باعوا العقد الى شركة (سيكو ٣) الصينية بفارق مبلغ ٣٥٠ مليون دولار، وبالإمكان التحقق من صحة المعلومات من خلال طلب سمات الدخول الى العراق والتأشيرات للخبراء والعمالة التي دخلت في البداية، وكلهم صينيون ولا يوجد أي يوناني .</p>
 <p>وبينت نصيف ان: أفراد عصابة (عراب الصفقات) عندما تأكدوا من استحالة إكمال المشروع بهذا المبلغ اكتفوا بتجهيز المواد، أي أن الشركة الصينية قامت فقط بتصريف موادها للعراق، والفاسدون استلموا عمولاتهم، دون انجاز شيء .</p>
 <p>وناشدت نصيف رئيس الوزراء والجهات الرقابية والأمنية بمنع هذا الفاسد من الهرب إلى الخارج، وإحالته إلى القضاء والحجز على أمواله التي جمعها من الفساد والسرقات والتي تعادل ميزانية دولة .</p>
 <p>واضافت:كان لنا لقاء يوم أمس مع هيئة النزاهة وهناك استعداد كامل من قبل الهيئة للتعاون والتنسيق وفق البيانات والأدلة التي نشرناها وقدمناها&#8221;.</p> 									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك الخبر</b>
										</span>
				<span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%86%D8%A7%D8%A6%D8%A8+%D8%AA%D9%83%D8%B4%D9%81+%D8%B5%D9%81%D9%82%D8%A9+%28%D9%85%D8%AA%D9%83%D8%A7+%D8%A7%D9%88%D9%81%D8%B1+%D8%B3%D9%8A%D8%B2%29+%D8%A7%D9%84%D8%AA%D9%8A+%D8%A3%D8%AD%D9%8A%D9%84+%D8%A5%D9%84%D9%8A%D9%87%D8%A7+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D9%85%D8%AD%D8%B7%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%A8%D8%A9 %0A%0A https%3A%2F%2Fwp.me%2Fp3Hg40-1BiC" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwp.me%2Fp3Hg40-1BiC&text=%D9%86%D8%A7%D8%A6%D8%A8+%D8%AA%D9%83%D8%B4%D9%81+%D8%B5%D9%81%D9%82%D8%A9+%28%D9%85%D8%AA%D9%83%D8%A7+%D8%A7%D9%88%D9%81%D8%B1+%D8%B3%D9%8A%D8%B2%29+%D8%A7%D9%84%D8%AA%D9%8A+%D8%A3%D8%AD%D9%8A%D9%84+%D8%A5%D9%84%D9%8A%D9%87%D8%A7+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D9%85%D8%AD%D8%B7%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%A8%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D9%86%D8%A7%D8%A6%D8%A8+%D8%AA%D9%83%D8%B4%D9%81+%D8%B5%D9%81%D9%82%D8%A9+%28%D9%85%D8%AA%D9%83%D8%A7+%D8%A7%D9%88%D9%81%D8%B1+%D8%B3%D9%8A%D8%B2%29+%D8%A7%D9%84%D8%AA%D9%8A+%D8%A3%D8%AD%D9%8A%D9%84+%D8%A5%D9%84%D9%8A%D9%87%D8%A7+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D9%85%D8%AD%D8%B7%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%A8%D8%A9 https%3A%2F%2Fwp.me%2Fp3Hg40-1BiC" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp3Hg40-1BiC" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%86%D8%A7%D8%A6%D8%A8+%D8%AA%D9%83%D8%B4%D9%81+%D8%B5%D9%81%D9%82%D8%A9+%28%D9%85%D8%AA%D9%83%D8%A7+%D8%A7%D9%88%D9%81%D8%B1+%D8%B3%D9%8A%D8%B2%29+%D8%A7%D9%84%D8%AA%D9%8A+%D8%A3%D8%AD%D9%8A%D9%84+%D8%A5%D9%84%D9%8A%D9%87%D8%A7+%D9%85%D8%B4%D8%B1%D9%88%D8%B9+%D9%85%D8%AD%D8%B7%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%A8%D8%A9 @mustaqilaiq&url=https%3A%2F%2Fwp.me%2Fp3Hg40-1BiC" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span></div>		</div>
										</article>
								<div class="fpdaxkn fpdaxkn-clearfix fpdaxkn-post-before-author fpdaxkn-pubadban fpdaxkn-show-desktop fpdaxkn-show-tablet-portrait fpdaxkn-show-tablet-landscape fpdaxkn-show-phone fpdaxkn-loc-post_before_author_box fpdaxkn-align-center fpdaxkn-column-1"><div id="fpdaxkn-328525-1146042925" class="fpdaxkn-container fpdaxkn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="328525" data-type="code"><div id="fpdaxkn-328525-1146042925-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fpdaxkn-328525-1146042925');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fpdaxkn-328525-1146042925-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('fpdaxkn-328525-1146042925-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('fpdaxkn-328525-1146042925-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('fpdaxkn-328525-1146042925-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>							</div>
							<div class="fpdaxkn fpdaxkn-clearfix fpdaxkn-after-related fpdaxkn-pubadban fpdaxkn-show-phone fpdaxkn-loc-post_after_related fpdaxkn-align-center fpdaxkn-column-1 fpdaxkn-hide-on-tablet-portrait fpdaxkn-hide-on-tablet-landscape fpdaxkn-hide-on-desktop"><div id="fpdaxkn-333344-839991787" class="fpdaxkn-container fpdaxkn-type-code  fpdaxkn-hide-on-desktop fpdaxkn-hide-on-tablet-portrait fpdaxkn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="333344" data-type="code"><div id="fpdaxkn-333344-839991787-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fpdaxkn-333344-839991787');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) {          document.getElementById('fpdaxkn-333344-839991787-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div><section id="comments-template-381710" class="comments-template">
	
	
	<p class="comments-closed">
		التعليقات مغلقة.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="fpdaxkn-2" class=" h-ni w-nt primary-sidebar-widget widget widget_fpdaxkn"><div class="fpdaxkn fpdaxkn-clearfix  fpdaxkn-align-center fpdaxkn-column-1"><div id="fpdaxkn-325187-886565675" class="fpdaxkn-container fpdaxkn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325187" data-type="code"><div id="fpdaxkn-325187-886565675-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fpdaxkn-325187-886565675');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fpdaxkn-325187-886565675-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:290px;height:580px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fpdaxkn-325187-886565675-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fpdaxkn-325187-886565675-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fpdaxkn-325187-886565675-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-83">

		
							<a href="https://www.mustaqila.com/last/" class="main-link">
							<span class="h-text main-term-83">
								 كل الاخبار							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-381909 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="طفلة تبلغ من العمر 12 عاماً تستدرج أخرى أصغر وتقتلها عمداً" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/07/طفلة-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0637\u0641\u0644\u0629-2-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0637\u0641\u0644\u0629-2-210x136.jpg&quot;,&quot;600&quot;:&quot;\u0637\u0641\u0644\u0629-2.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%b7%d9%81%d9%84%d8%a9-%d8%aa%d8%a8%d9%84%d8%ba-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%b1-12-%d8%b9%d8%a7%d9%85%d8%a7%d9%8b-%d8%aa%d8%b3%d8%aa%d8%af%d8%b1%d8%ac-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a3/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%b7%d9%81%d9%84%d8%a9-%d8%aa%d8%a8%d9%84%d8%ba-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%b1-12-%d8%b9%d8%a7%d9%85%d8%a7%d9%8b-%d8%aa%d8%b3%d8%aa%d8%af%d8%b1%d8%ac-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a3/" class="post-url post-title">
			طفلة تبلغ من العمر 12 عاماً تستدرج أخرى أصغر وتقتلها عمداً		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-21T22:29:14+03:00">يوليو 21, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-381907 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="مقتل زوجين مسنين حرقا لهذا السبب" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2018/03/حرق-الانسان.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;500&quot;:&quot;\u062d\u0631\u0642-\u0627\u0644\u0627\u0646\u0633\u0627\u0646.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d9%85%d9%82%d8%aa%d9%84-%d8%b2%d9%88%d8%ac%d9%8a%d9%86-%d9%85%d8%b3%d9%86%d9%8a%d9%86-%d8%ad%d8%b1%d9%82%d8%a7-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d9%85%d9%82%d8%aa%d9%84-%d8%b2%d9%88%d8%ac%d9%8a%d9%86-%d9%85%d8%b3%d9%86%d9%8a%d9%86-%d8%ad%d8%b1%d9%82%d8%a7-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/" class="post-url post-title">
			مقتل زوجين مسنين حرقا لهذا السبب		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-21T22:26:33+03:00">يوليو 21, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-381903 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="المانيا تشكل فريق أعقاب اختطاف مواطنة ألمانية في بغداد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/07/المواطنة-الألمانية-هيلا-ميفيس-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0648\u0627\u0637\u0646\u0629-\u0627\u0644\u0623\u0644\u0645\u0627\u0646\u064a\u0629-\u0647\u064a\u0644\u0627-\u0645\u064a\u0641\u064a\u0633-86x64.jpeg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0648\u0627\u0637\u0646\u0629-\u0627\u0644\u0623\u0644\u0645\u0627\u0646\u064a\u0629-\u0647\u064a\u0644\u0627-\u0645\u064a\u0641\u064a\u0633-210x136.jpeg&quot;,&quot;700&quot;:&quot;\u0627\u0644\u0645\u0648\u0627\u0637\u0646\u0629-\u0627\u0644\u0623\u0644\u0645\u0627\u0646\u064a\u0629-\u0647\u064a\u0644\u0627-\u0645\u064a\u0641\u064a\u0633.jpeg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%a7%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%b4%d9%83%d9%84-%d9%81%d8%b1%d9%8a%d9%82-%d8%a3%d8%b9%d9%82%d8%a7%d8%a8-%d8%a7%d8%ae%d8%aa%d8%b7%d8%a7%d9%81-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%b4%d9%83%d9%84-%d9%81%d8%b1%d9%8a%d9%82-%d8%a3%d8%b9%d9%82%d8%a7%d8%a8-%d8%a7%d8%ae%d8%aa%d8%b7%d8%a7%d9%81-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d8%a9/" class="post-url post-title">
			المانيا تشكل فريق أعقاب اختطاف مواطنة ألمانية في بغداد		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-21T22:20:07+03:00">يوليو 21, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-381898 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="السيستاني يعلن يوم غد الأربعاء هو غرة شهر ذي الحجة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/07/ذو-الحجة-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0630\u0648-\u0627\u0644\u062d\u062c\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0630\u0648-\u0627\u0644\u062d\u062c\u0629-210x136.jpg&quot;,&quot;855&quot;:&quot;\u0630\u0648-\u0627\u0644\u062d\u062c\u0629.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d8%aa%d8%a7%d9%86%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d9%8a%d9%88%d9%85-%d8%ba%d8%af-%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-%d9%87%d9%88-%d8%ba%d8%b1%d8%a9-%d8%b4/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d8%aa%d8%a7%d9%86%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d9%8a%d9%88%d9%85-%d8%ba%d8%af-%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-%d9%87%d9%88-%d8%ba%d8%b1%d8%a9-%d8%b4/" class="post-url post-title">
			السيستاني يعلن يوم غد الأربعاء هو غرة شهر ذي الحجة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-21T21:56:42+03:00">يوليو 21, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-381895 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="صحة الكرخ تعلن وفاة ثلاثة من الكفاءات الطبية بكورونا ما خلف ثغرة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/07/الكوادر-الطبية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0643\u0648\u0627\u062f\u0631-\u0627\u0644\u0637\u0628\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u0627\u062f\u0631-\u0627\u0644\u0637\u0628\u064a\u0629-210x136.jpg&quot;,&quot;690&quot;:&quot;\u0627\u0644\u0643\u0648\u0627\u062f\u0631-\u0627\u0644\u0637\u0628\u064a\u0629.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d9%83%d8%b1%d8%ae-%d8%aa%d8%b9%d9%84%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%81%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d9%83%d8%b1%d8%ae-%d8%aa%d8%b9%d9%84%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%81%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7/" class="post-url post-title">
			صحة الكرخ تعلن وفاة ثلاثة من الكفاءات الطبية بكورونا ما خلف ثغرة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-21T21:44:15+03:00">يوليو 21, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-381891 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="خامنئي: إيران لن تنسى جريمة اغتيال سليماني وستوجه ضربة مماثلة للأمريكيين" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/07/الكاظمي-وخامنئي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0643\u0627\u0638\u0645\u064a-\u0648\u062e\u0627\u0645\u0646\u0626\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0643\u0627\u0638\u0645\u064a-\u0648\u062e\u0627\u0645\u0646\u0626\u064a-210x136.jpg&quot;,&quot;1600&quot;:&quot;\u0627\u0644\u0643\u0627\u0638\u0645\u064a-\u0648\u062e\u0627\u0645\u0646\u0626\u064a.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%84%d9%86-%d8%aa%d9%86%d8%b3%d9%89-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%b3%d9%84%d9%8a%d9%85/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%84%d9%86-%d8%aa%d9%86%d8%b3%d9%89-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%b3%d9%84%d9%8a%d9%85/" class="post-url post-title">
			خامنئي: إيران لن تنسى جريمة اغتيال سليماني وستوجه ضربة مماثلة&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-21T20:26:53+03:00">يوليو 21, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="fpdaxkn-3" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_fpdaxkn"><div class="fpdaxkn fpdaxkn-clearfix  fpdaxkn-align-center fpdaxkn-column-1"><div id="fpdaxkn-324298-681524980" class="fpdaxkn-container fpdaxkn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="324298" data-type="image"><a itemprop="url" class="fpdaxkn-link" href="https://www.mustaqila.com/318118-2/" target="_blank" ><img class="fpdaxkn-image" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/10/iq_fin.png" alt="IQ stocks" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t2 sh-s3"><span class="h-text">وكالة الصحافة المستقلة</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/"></a>	</h4>
	<div class="about-text">
		<p>تنتمي ” المستقلة ” الى العراق شعبا وارضا وتاريخا وحضارة .. ترمي لمدً انشطتها الى  كل ميادين الحياة ، وتسعى الى ملاحقة الاحداث اليومية بصفاء وصدق ، كيما تجسد الحقيقة وتضعها في المكانة اللائقة ، وتبدد العتمة حتى تمتلأ القلوب والعقول بوهج الحياة المفعمة بالخير والنماء.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">اقرأ أكثر...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s3"><span class="h-text">أشهر الاقسام</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-83">
					<a href="https://www.mustaqila.com/last/">اخر الاخبار<span class="term-count">34902</span></a>
				  </li><li class="bs-popular-term-item term-item-34">
					<a href="https://www.mustaqila.com/political/">سياسية<span class="term-count">19350</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="https://www.mustaqila.com/general/">عامة ومنوعات<span class="term-count">15982</span></a>
				  </li><li class="bs-popular-term-item term-item-907">
					<a href="https://www.mustaqila.com/arts/">ثقافة وفنون<span class="term-count">10182</span></a>
				  </li><li class="bs-popular-term-item term-item-46">
					<a href="https://www.mustaqila.com/economy/">اقتصادية<span class="term-count">8737</span></a>
				  </li><li class="bs-popular-term-item term-item-31">
					<a href="https://www.mustaqila.com/security/">امنية<span class="term-count">8093</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="widget_contact_info-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_contact_info"><div class="section-heading sh-t2 sh-s3"><span class="h-text">للتعاون الاعلامي</span></div><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="/cdn-cgi/l/email-protection#663614031515260b13151207170f0a074805090b"><span class="__cf_email__" data-cfemail="98c8eafdebebd8f5edebecf9e9f1f4f9b6fbf7f5">[email&#160;protected]</span></a></div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-14" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-4 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">المستقلة موبايل</span></div>			<div class="textwidget"><p>تابع اخر الاخبار والاحداث على هاتفك الذكي من خلال المستقلة موبايل</p>
<p><img class="alignnone size-full wp-image-324562 jetpack-lazy-image" src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png" alt width="225" height="66" data-lazy-src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-324562" src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png" alt="" width="225" height="66" /></noscript> <img class="alignnone size-medium wp-image-324563 jetpack-lazy-image" src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png" alt width="225" height="66" data-lazy-src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-medium wp-image-324563" src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png" alt="" width="225" height="66" /></noscript></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-329769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-329769"><a href="https://www.mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-329763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-329763"><a href="https://www.mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-329764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-31 better-anim-fade menu-item-329764"><a href="https://www.mustaqila.com/security/">امنية</a></li>
<li id="menu-item-329768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-329768"><a href="https://www.mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-329770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-329770"><a href="https://www.mustaqila.com/health/">طب و صحة</a></li>
<li id="menu-item-329767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-329767"><a href="https://www.mustaqila.com/arts/">ثقافة وفنون</a></li>
<li id="menu-item-329771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-329771"><a href="https://www.mustaqila.com/general/">عامة ومنوعات</a></li>
<li id="menu-item-329775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-329775"><a href="https://www.mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-329772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-329772"><a href="https://www.mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-329773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-329773"><a href="https://www.mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-329774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-329774"><a href="https://www.mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-329776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-329776"><a href="https://www.mustaqila.com/articles/">مقالات مختارة</a></li>
<li id="menu-item-329765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9606 better-anim-fade menu-item-329765"><a href="https://www.mustaqila.com/infographic/">انفوجرافيك</a></li>
<li id="menu-item-329777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-329777"><a href="https://www.mustaqila.com/video/">مكتبة الفيديو</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							وكالة الصحافة المستقلة - 2020.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							 تطوير ابتكار التقنية						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<div style="display:none">
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-56015366-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56015366-9');
</script><script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/www.mustaqila.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0644\u0627 \u062a\u0641\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u060c \u062e\u062f\u0645\u0629 \u0627\u0644\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u062c\u0644\u0629 \u0645\u0646 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.mustaqila.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #131939">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://www.mustaqila.com/political/">سياسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://www.mustaqila.com/economy/">اقتصادية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-31 better-anim-fade menu-item-210149"><a href="https://www.mustaqila.com/security/">امنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://www.mustaqila.com/sport/">رياضية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://www.mustaqila.com/health/">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://www.mustaqila.com/arts/">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://www.mustaqila.com/general/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://www.mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://www.mustaqila.com/international/world/">دولي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://www.mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://www.mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://www.mustaqila.com/articles/">مقالات</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.mustaqila.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mustaqila.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.2.3'></script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.mustaqila.com/wp-content/bs-booster-cache/6e59ff2700e0f9a1f44644ce4a9b29e1.js?ver=5.4.2'></script>

<script>
var fpdaxkn=function(a){"use strict";return{init:function(){0==fpdaxkn.ads_state()&&fpdaxkn.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".fpdaxkn-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.mustaqila.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){fpdaxkn.init()});

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'54638864',post:'381710',tz:'3',srv:'www.mustaqila.com'} ]);
	_stq.push([ 'clickTrackerInit', '54638864', '381710' ]);
</script>

</body>
</html>