	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.mustaqila.com/xmlrpc.php"/>

		<title>مجلس كربلاء يصادق على الخطة الأمنية الخاصة بزيارة الاربعينية | | وكالة الصحافة المستقلة</title>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[568,666] -->
<meta name="description"  content="( المستقلة ) / علي النصر الله / ... اعلن مجلس محافظة كربلاء عن عقد جلسة طارئة للمصادقة على الخطة الأمنية الخاصة بزيارة اربعينية الامام الحسين عليه السلام ، فيما" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mustaqila.com/#organization","url":"https://www.mustaqila.com/","name":"\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629 ","sameAs":["https://www.facebook.com/mustaqila","https://twitter.com/mustaqila_iq","https://instagram.com/mustaqila_iq",""],"logo":{"@type":"ImageObject","@id":"https://www.mustaqila.com/#logo","url":"https://www.mustaqila.com/wp-content/uploads/?i=/2019/11/Mustaqila-Logo.jpg","caption":""},"image":{"@id":"https://www.mustaqila.com/#logo"},"contactPoint":{"@type":"ContactPoint","telephone":"+962789888860","contactType":"customer support"}},{"@type":"WebSite","@id":"https://www.mustaqila.com/#website","url":"https://www.mustaqila.com/","name":"\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629","publisher":{"@id":"https://www.mustaqila.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mustaqila.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.mustaqila.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84-2/#webpage","url":"https://www.mustaqila.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84-2/","inLanguage":"ar","name":"\u0645\u062c\u0644\u0633 \u0643\u0631\u0628\u0644\u0627\u0621 \u064a\u0635\u0627\u062f\u0642 \u0639\u0644\u0649 \u0627\u0644\u062e\u0637\u0629 \u0627\u0644\u0623\u0645\u0646\u064a\u0629 \u0627\u0644\u062e\u0627\u0635\u0629 \u0628\u0632\u064a\u0627\u0631\u0629 \u0627\u0644\u0627\u0631\u0628\u0639\u064a\u0646\u064a\u0629","isPartOf":{"@id":"https://www.mustaqila.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.mustaqila.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84-2/#primaryimage","url":"https://www.mustaqila.com/wp-content/uploads/?i=/2019/10/\u0628\u0634\u0631\u0649.jpg","width":768,"height":480},"primaryImageOfPage":{"@id":"https://www.mustaqila.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84-2/#primaryimage"},"datePublished":"2019-10-07T19:36:20+03:00","dateModified":"2019-10-07T19:36:20+03:00"},{"@type":"Article","@id":"https://www.mustaqila.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84-2/#article","isPartOf":{"@id":"https://www.mustaqila.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84-2/#webpage"},"author":{"@id":"https://www.mustaqila.com/author/nizar/#author"},"headline":"\u0645\u062c\u0644\u0633 \u0643\u0631\u0628\u0644\u0627\u0621 \u064a\u0635\u0627\u062f\u0642 \u0639\u0644\u0649 \u0627\u0644\u062e\u0637\u0629 \u0627\u0644\u0623\u0645\u0646\u064a\u0629 \u0627\u0644\u062e\u0627\u0635\u0629 \u0628\u0632\u064a\u0627\u0631\u0629 \u0627\u0644\u0627\u0631\u0628\u0639\u064a\u0646\u064a\u0629","datePublished":"2019-10-07T19:36:20+03:00","dateModified":"2019-10-07T19:36:20+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mustaqila.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84-2/#webpage"},"publisher":{"@id":"https://www.mustaqila.com/#organization"},"articleSection":"\u0627\u0645\u0646\u064a\u0629","image":{"@type":"ImageObject","@id":"https://www.mustaqila.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84-2/#primaryimage","url":"https://www.mustaqila.com/wp-content/uploads/?i=/2019/10/\u0628\u0634\u0631\u0649.jpg","width":768,"height":480}},{"@type":"Person","@id":"https://www.mustaqila.com/author/nizar/#author","name":"ipa1","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.mustaqila.com/#personlogo","url":"https://secure.gravatar.com/avatar/a094ab662205af199f98159ab4b38326?s=96&d=mm&r=g","width":96,"height":96,"caption":"ipa1"}}]}</script>
<link rel="canonical" href="https://www.mustaqila.com/مجلس-كربلاء-يصادق-على-الخطة-الأمنية-ال-2/" />
<meta property="og:type" content="activity" />
<meta property="og:title" content="مجلس كربلاء يصادق على الخطة الأمنية الخاصة بزيارة الاربعينية | | وكالة الصحافة المستقلة" />
<meta property="og:description" content="( المستقلة ) / علي النصر الله / ... اعلن مجلس محافظة كربلاء عن عقد جلسة طارئة للمصادقة على الخطة الأمنية الخاصة بزيارة اربعينية الامام الحسين عليه السلام ، فيما دعا محافظ كربلاء الى تأجيل التظاهرات في" />
<meta property="og:url" content="https://www.mustaqila.com/مجلس-كربلاء-يصادق-على-الخطة-الأمنية-ال-2/" />
<meta property="og:site_name" content="وكالة الصحافة المستقلة" />
<meta property="og:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2019/10/بشرى.jpg" />
<meta property="og:image:secure_url" content="https://www.mustaqila.com/wp-content/uploads/?i=/2019/10/بشرى.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="مجلس كربلاء يصادق على الخطة الأمنية الخاصة بزيارة الاربعينية | | وكالة" />
<meta name="twitter:description" content="( المستقلة ) / علي النصر الله / ... اعلن مجلس محافظة كربلاء عن عقد جلسة طارئة للمصادقة على الخطة الأمنية الخاصة بزيارة اربعينية الامام الحسين عليه السلام ، فيما دعا محافظ كربلاء الى تأجيل التظاهرات في" />
<meta name="twitter:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2019/10/بشرى.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-56015366-9', { 'cookieDomain': 'mustaqila.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; الخلاصة" href="https://www.mustaqila.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; خلاصة التعليقات" href="https://www.mustaqila.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mustaqila.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-notification-bars-css'  href='https://www.mustaqila.com/wp-content/plugins/wp-notification-bars/public/css/wp-notification-bars-public.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.mustaqila.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.mustaqila.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.2.css?ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,900,700,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.mustaqila.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=8.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mustaqila.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/wp-notification-bars/public/js/wp-notification-bars-public.js?ver=1.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.mustaqila.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.mustaqila.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.mustaqila.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.mustaqila.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.mustaqila.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"\u062a\u0635\u0648\u064a\u062a","multipleVotes":"\u062a\u0635\u0648\u064a\u062a\u0627\u062a","singleAnswer":"\u0627\u062c\u0627\u0628\u0629","multipleAnswers":"\u0627\u062c\u0627\u0628\u0627\u062a"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.2.min.js?ver=5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.mustaqila.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mustaqila.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mustaqila.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='مصدر : الحكومة العراقية ستُعيد خدمة الإنترنت مع حظر بعض التطبيقات' href='https://www.mustaqila.com/%d9%85%d8%b5%d8%af%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b3%d8%aa%d9%8f%d8%b9%d9%8a%d8%af-%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d8%a5/' />
<link rel='next' title='عاصي الحلاني يظهر في استوديو &#8220;ذا فويس كيدز&#8221; بعد شفائه من حادثة الحصان' href='https://www.mustaqila.com/%d8%b9%d8%a7%d8%b5%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d8%a7%d9%86%d9%8a-%d9%8a%d8%b8%d9%87%d8%b1-%d9%81%d9%8a-%d8%a7%d8%b3%d8%aa%d9%88%d8%af%d9%8a%d9%88-%d8%b0%d8%a7-%d9%81%d9%88%d9%8a%d8%b3-%d9%83/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p3Hg40-1lQ5' />
<link rel="alternate" type="application/json+oembed" href="https://www.mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mustaqila.com%2F%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d9%2583%25d8%25b1%25d8%25a8%25d9%2584%25d8%25a7%25d8%25a1-%25d9%258a%25d8%25b5%25d8%25a7%25d8%25af%25d9%2582-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mustaqila.com%2F%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d9%2583%25d8%25b1%25d8%25a8%25d9%2584%25d8%25a7%25d8%25a1-%25d9%258a%25d8%25b5%25d8%25a7%25d8%25af%25d9%2582-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584-2%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.4.0" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<meta name="google-site-verification" content="ZbTz3E0xb_Z6btbxbLTXl9vTmNeZCEfLaVwaiJX79bA" />
<script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<link rel="shortcut icon" href="https://i68.servimg.com/u/f68/11/87/36/37/favico10.png"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1920816103235815",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.mustaqila.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9664bcc9-c2d0-477b-a53a-6ff6ec15c501';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "وكالة الصحافة المستقلة";
oneSignal_options['welcomeNotification']['message'] = "شكرا لاشتراكك بخدمة الاخبار العاجلة";
oneSignal_options['welcomeNotification']['url'] = "https://mustaqila.com";
oneSignal_options['path'] = "https://www.mustaqila.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "mustaqila.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'اشترك بخدمة الاخبار العاجلة من وكالة الصحافة المستقلة';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'الاخبار ستظهر على سطح المكتب الخاص بك';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'وكالة الصحافة المستقلة';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'الاخبار ستظهر على هاتفك الخلوي';
oneSignal_options['promptOptions']['acceptButtonText'] = 'استمرار';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكراً';
oneSignal_options['promptOptions']['siteName'] = 'وكالة الصحافة المستقلة';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'اضغط على \&quot; سماح \&quot; بالاسفل';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'تم حجب الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لاشتراكك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم اية اخبار عاجلة مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تنبيهات الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'الغاء الحجب';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'تتبع الخطوات التالية للسماح للتنبيهات';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.mustaqila.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84-2/amp/"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i68.servimg.com\/u\/f68\/11\/87\/36\/37\/mustaq12.png"
    },
    "url": "https:\/\/www.mustaqila.com\/",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "description": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "alternateName": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629",
    "url": "https:\/\/www.mustaqila.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0645\u062c\u0644\u0633 \u0643\u0631\u0628\u0644\u0627\u0621 \u064a\u0635\u0627\u062f\u0642 \u0639\u0644\u0649 \u0627\u0644\u062e\u0637\u0629 \u0627\u0644\u0623\u0645\u0646\u064a\u0629 \u0627\u0644\u062e\u0627\u0635\u0629 \u0628\u0632\u064a\u0627\u0631\u0629 \u0627\u0644\u0627\u0631\u0628\u0639\u064a\u0646\u064a\u0629",
    "description": "( \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629 ) \/ \u0639\u0644\u064a \u0627\u0644\u0646\u0635\u0631 \u0627\u0644\u0644\u0647 \/ ... \u0627\u0639\u0644\u0646 \u0645\u062c\u0644\u0633 \u0645\u062d\u0627\u0641\u0638\u0629 \u0643\u0631\u0628\u0644\u0627\u0621 \u0639\u0646 \u0639\u0642\u062f \u062c\u0644\u0633\u0629 \u0637\u0627\u0631\u0626\u0629 \u0644\u0644\u0645\u0635\u0627\u062f\u0642\u0629 \u0639\u0644\u0649 \u0627\u0644\u062e\u0637\u0629 \u0627\u0644\u0623\u0645\u0646\u064a\u0629 \u0627\u0644\u062e\u0627\u0635\u0629 \u0628\u0632\u064a\u0627\u0631\u0629 \u0627\u0631\u0628\u0639\u064a\u0646\u064a\u0629 \u0627\u0644\u0627\u0645\u0627\u0645 \u0627\u0644\u062d\u0633\u064a\u0646 \u0639\u0644\u064a\u0647 \u0627\u0644\u0633\u0644\u0627\u0645\u00a0\u00a0\u060c \u0641\u064a\u0645\u0627 \u062f\u0639\u0627 \u0645\u062d\u0627\u0641\u0638 \u0643\u0631\u0628\u0644\u0627\u0621 \u0627\u0644\u0649 \u062a\u0623\u062c\u064a\u0644 \u0627\u0644\u062a\u0638\u0627\u0647\u0631\u0627\u062a \u0641\u064a \u0627\u0644\u0645\u062f\u064a\u0646\u0629 \u0648\u0630\u0644\u0643 \u0645\u0646 \u0623\u062c\u0644 \u0627\u0644\u062a\u0641\u0631\u063a \u0644\u062e\u062f\u0645\u0629 \u0627\u0644\u0632\u0627\u0626\u0631\u064a\u0646 \u0627\u0644\u0630\u064a\u0646 ",
    "datePublished": "2019-10-07",
    "dateModified": "2019-10-07",
    "author": {
        "@type": "Person",
        "@id": "#person-ipa1",
        "name": "ipa1"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2019\/10\/\u0628\u0634\u0631\u0649.jpg",
        "width": 768,
        "height": 480
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.mustaqila.com\/%d9%85%d8%ac%d9%84%d8%b3-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84-2\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.mustaqila.com/wp-content/bs-booster-cache/790084339c7c8ccd9baa3797f7d3b12b.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1587193010' href='https://www.mustaqila.com/wp-content/bs-booster-cache/577738a15a8ae9a2f2f29a3ec0b2308c.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-322281 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-31 single-cat-31  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mustaqila" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > اعجابات </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/mustaqilaiq" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > المتابعين </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/UC6CvPPPPwsUYHxrXbSpejzA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > المشتركين </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/mustaqila_iq" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > المتابعين </span> </a> </li> <li class="social-item rss"><a href = "https://www.mustaqila.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > متابعة </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">السبت, أبريل 18, 2020</span>
					</li>
					<li id="menu-item-351809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-351809"><a href="https://www.mustaqila.com/privacypolicy/">سياسة الخصوصية</a></li>
<li id="menu-item-324301" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324301"><a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">عن الوكالة</a></li>
<li id="menu-item-324300" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324300"><a href="https://www.mustaqila.com/%d8%a7%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7/">ارسل خبر او مقال</a></li>
<li id="menu-item-324302" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324302"><a href="https://www.mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.mustaqila.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://i68.servimg.com/u/f68/11/87/36/37/mustaq12.png"
			     alt="وكالة الصحافة المستقلة"  />

			<span class="site-title">وكالة الصحافة المستقلة - اخبار العراق - سياسة - مال واعمال - اخبار فنية</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="jfnous jfnous-clearfix jfnous-pubadban jfnous-show-desktop jfnous-show-tablet-portrait jfnous-show-tablet-landscape jfnous-show-phone jfnous-loc-header_aside_logo jfnous-align-right jfnous-column-1"><div id="jfnous-324247-273017362" class="jfnous-container jfnous-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="324247" data-type="code"><div id="jfnous-324247-273017362-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jfnous-324247-273017362');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jfnous-324247-273017362-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jfnous-324247-273017362-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jfnous-324247-273017362-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) {          document.getElementById('jfnous-324247-273017362-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:160px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-326611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li id="menu-item-210152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://www.mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-210148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://www.mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-210149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-31 better-anim-fade menu-item-210149"><a href="https://www.mustaqila.com/security/">امنية</a></li>
<li id="menu-item-210151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://www.mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-210153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://www.mustaqila.com/health/">صحة</a></li>
<li id="menu-item-210150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://www.mustaqila.com/arts/">فن</a></li>
<li id="menu-item-210154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://www.mustaqila.com/general/">منوعات</a></li>
<li id="menu-item-210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://www.mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-210157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://www.mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-210158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://www.mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://www.mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-210160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://www.mustaqila.com/articles/">مقالات</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.mustaqila.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.mustaqila.com/" itemprop="url" rel="home">
											<img src="https://i68.servimg.com/u/f68/11/87/36/37/logo_m12.png"
						     alt="وكالة الصحافة المستقلة"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.mustaqila.com" rel="home""><span itemprop='name'>الصفحة الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.mustaqila.com/security/" ><span itemprop='name'>امنية</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>مجلس كربلاء يصادق على الخطة الأمنية الخاصة بزيارة الاربعينية</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.mustaqila.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84-2/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">
			<div class="jfnous jfnous-clearfix jfnous-above-post-box jfnous-pubadban jfnous-show-phone jfnous-loc-post_box_above jfnous-align-center jfnous-column-1 jfnous-hide-on-tablet-portrait jfnous-hide-on-tablet-landscape jfnous-hide-on-desktop"><div id="jfnous-360004-313884214" class="jfnous-container jfnous-type-custom_code  jfnous-hide-on-desktop jfnous-hide-on-tablet-portrait jfnous-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="360004" data-type="custom_code"><html>
<head>

<script>
function getMobileOperatingSystem() {
  var userAgent = navigator.userAgent || navigator.vendor || window.opera;

      // Windows Phone must come first because its UA also contains "Android"
    if (/windows phone/i.test(userAgent)) {
        return "Windows Phone";
    }

    if (/android/i.test(userAgent)) {
	document.getElementById("2").style.visibility="visible";
        return "Android";
    }

    // iOS detection from: http://stackoverflow.com/a/9039885/177710
    if (/iPad|iPhone|iPod/.test(userAgent) && !window.MSStream) {
	document.getElementById("1").style.visibility="visible";
        return "iOS";
    }

    return "unknown";
}
</script>

</head>
<body class="body" onload="getMobileOperatingSystem()">


<center><a id="1" href="sms:4761 &body=1" style=" visibility:hidden" class="button"> <img src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/02/banner_corona.jpg" width="365" height="104"></a> </center>
<center><a id="2" href="sms:4761 ?body=1" style=" visibility:hidden" class="button"> <img src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/02/banner_corona.jpg" width="365" height="104"></a> </center>



</center>
</body>
</html></div></div>			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-322281" class="post-322281 post type-post status-publish format-standard has-post-thumbnail  category-security single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="مجلس كربلاء يصادق على الخطة الأمنية الخاصة بزيارة الاربعينية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/10/بشرى.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;768&quot;:&quot;\u0628\u0634\u0631\u0649.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">مجلس كربلاء يصادق على الخطة الأمنية الخاصة بزيارة الاربعينية</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-10-07T22:36:20+03:00">في <b>أكتوبر 7, 2019</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="jfnous jfnous-clearfix jfnous-post-top jfnous-float-center jfnous-align-center jfnous-column-1"><div id="jfnous-341150-119598362" class="jfnous-container jfnous-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="341150" data-type="custom_code"><div class="im_page_wrap clearfix">
<div class="im_page_split clearfix">
<div class="im_history_col_wrap noselect im_history_loaded">
<div class="im_history_selected_wrap">
<div class="im_history_col">
<div class="im_bottom_panel_wrap">
<div class="im_edit_panel_wrap clearfix im_edit_small_panel_wrap">
<div class="">
<div class="im_edit_start_actions"><a class="btn btn-link im_start_btn" href="https://t.me/mustaqila">أشترك و تابع الاخبار العاجلة على تطبيق تيليجرام</a></div>
<div></div>
<div class="im_edit_start_actions"></div></div></div><p class="yiv3636137152gmail-MsoNoSpacing" dir="RTL"><span lang="AR-SA">( المستقلة ) / علي النصر الله / &#8230; اعلن مجلس محافظة كربلاء عن عقد جلسة طارئة للمصادقة على الخطة الأمنية الخاصة بزيارة اربعينية الامام الحسين عليه السلام  ، فيما دعا محافظ كربلاء </span><span lang="AR-SA">الى تأجيل التظاهرات في المدينة وذلك من أجل التفرغ لخدمة الزائرين الذين يقدمون من مختلف انحاء العراق والدول العربية والاجنبية.</span><span lang="AR-SA"><br />
</span></p>
<div class="jfnous jfnous-clearfix jfnous-post-inline jfnous-float-center jfnous-align-center jfnous-column-1"><div id="jfnous-325193-1086049033" class="jfnous-container jfnous-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325193" data-type="code"><div id="jfnous-325193-1086049033-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jfnous-325193-1086049033');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jfnous-325193-1086049033-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jfnous-325193-1086049033-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jfnous-325193-1086049033-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jfnous-325193-1086049033-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p class="yiv3636137152gmail-MsoNoSpacing" dir="RTL"><span lang="AR-SA">وقالت عضو مجلس المحافظة بشرى حسن عاشور لــ ( المستقلة ) ان المجلس صادق في جلسة طارئة على الخطة الأمنية الخاصة بمراسم الزيارة الاربعينية &#8220;.<br />
</span></p>
 <p class="yiv3636137152gmail-MsoNoSpacing" dir="RTL"><span lang="AR-SA">وأوضحت إن &#8221; </span><span lang="AR-SA">الخطة الامنية تنفذها القطعات العسكرية العراقية وبمساندة من قطعات الحشد الشعبي&#8221;.</span></p>
 <p class="yiv3636137152gmail-MsoNoSpacing" dir="RTL"><span lang="AR-SA"> من جانب اخر دعا محافظ كربلاء نصيف الخطابي ،  الى تأجيل التظاهرات في المدينة، وذلك من أجل التفرغ لخدمة زائري الامام الحسين (ع) خلال زيارة الأربعين&#8221; .</span><span lang="AR-SA"><br />
</span></p>
<div class="jfnous jfnous-clearfix jfnous-post-inline jfnous-float-center jfnous-align-center jfnous-column-1"><div id="jfnous-325193-1142922265" class="jfnous-container jfnous-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325193" data-type="code"><div id="jfnous-325193-1142922265-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jfnous-325193-1142922265');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jfnous-325193-1142922265-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jfnous-325193-1142922265-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jfnous-325193-1142922265-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jfnous-325193-1142922265-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p class="yiv3636137152gmail-MsoNoSpacing" dir="RTL"><span lang="AR-SA">وقال الخطابي إن &#8220;الكربلائيين يريدون التفرغ لخدمة زائري الزيارة الأربعينية، وانشاء المواكب، وأنه طلب من المتظاهرين تأجيل فعالياتهم حتى انتهاء الزيارة</span><span lang="AR-SA"> &#8220;.<br />
</span></p> 									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك الخبر</b>
										</span>
				<span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%85%D8%AC%D9%84%D8%B3+%D9%83%D8%B1%D8%A8%D9%84%D8%A7%D8%A1+%D9%8A%D8%B5%D8%A7%D8%AF%D9%82+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%AE%D8%B7%D8%A9+%D8%A7%D9%84%D8%A3%D9%85%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9+%D8%A8%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%A7%D8%B1%D8%A8%D8%B9%D9%8A%D9%86%D9%8A%D8%A9 %0A%0A https%3A%2F%2Fwp.me%2Fp3Hg40-1lQ5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwp.me%2Fp3Hg40-1lQ5&text=%D9%85%D8%AC%D9%84%D8%B3+%D9%83%D8%B1%D8%A8%D9%84%D8%A7%D8%A1+%D9%8A%D8%B5%D8%A7%D8%AF%D9%82+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%AE%D8%B7%D8%A9+%D8%A7%D9%84%D8%A3%D9%85%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9+%D8%A8%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%A7%D8%B1%D8%A8%D8%B9%D9%8A%D9%86%D9%8A%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D9%85%D8%AC%D9%84%D8%B3+%D9%83%D8%B1%D8%A8%D9%84%D8%A7%D8%A1+%D9%8A%D8%B5%D8%A7%D8%AF%D9%82+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%AE%D8%B7%D8%A9+%D8%A7%D9%84%D8%A3%D9%85%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9+%D8%A8%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%A7%D8%B1%D8%A8%D8%B9%D9%8A%D9%86%D9%8A%D8%A9 https%3A%2F%2Fwp.me%2Fp3Hg40-1lQ5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp3Hg40-1lQ5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%85%D8%AC%D9%84%D8%B3+%D9%83%D8%B1%D8%A8%D9%84%D8%A7%D8%A1+%D9%8A%D8%B5%D8%A7%D8%AF%D9%82+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%AE%D8%B7%D8%A9+%D8%A7%D9%84%D8%A3%D9%85%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9+%D8%A8%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%A7%D8%B1%D8%A8%D8%B9%D9%8A%D9%86%D9%8A%D8%A9 @mustaqilaiq&url=https%3A%2F%2Fwp.me%2Fp3Hg40-1lQ5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span></div>		</div>
										</article>
								<div class="jfnous jfnous-clearfix jfnous-post-before-author jfnous-pubadban jfnous-show-desktop jfnous-show-tablet-portrait jfnous-show-tablet-landscape jfnous-show-phone jfnous-loc-post_before_author_box jfnous-align-center jfnous-column-1"><div id="jfnous-328525-1708268878" class="jfnous-container jfnous-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="328525" data-type="code"><div id="jfnous-328525-1708268878-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jfnous-328525-1708268878');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jfnous-328525-1708268878-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('jfnous-328525-1708268878-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('jfnous-328525-1708268878-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('jfnous-328525-1708268878-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>							</div>
							<div class="jfnous jfnous-clearfix jfnous-after-related jfnous-pubadban jfnous-show-phone jfnous-loc-post_after_related jfnous-align-center jfnous-column-1 jfnous-hide-on-tablet-portrait jfnous-hide-on-tablet-landscape jfnous-hide-on-desktop"><div id="jfnous-333344-1817864943" class="jfnous-container jfnous-type-code  jfnous-hide-on-desktop jfnous-hide-on-tablet-portrait jfnous-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="333344" data-type="code"><div id="jfnous-333344-1817864943-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jfnous-333344-1817864943');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) {          document.getElementById('jfnous-333344-1817864943-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div><section id="comments-template-322281" class="comments-template">
	
	
	<p class="comments-closed">
		التعليقات مغلقة.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="jfnous-2" class=" h-ni w-nt primary-sidebar-widget widget widget_jfnous"><div class="jfnous jfnous-clearfix  jfnous-align-center jfnous-column-1"><div id="jfnous-325187-1520933954" class="jfnous-container jfnous-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325187" data-type="code"><div id="jfnous-325187-1520933954-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jfnous-325187-1520933954');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jfnous-325187-1520933954-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:290px;height:580px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jfnous-325187-1520933954-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jfnous-325187-1520933954-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jfnous-325187-1520933954-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="text-15" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-325748 jetpack-lazy-image" src="https://i68.servimg.com/u/f68/11/87/36/37/fiqban10.png" alt width="346" height="143" data-lazy-src="https://i68.servimg.com/u/f68/11/87/36/37/fiqban10.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-325748" src="https://i68.servimg.com/u/f68/11/87/36/37/fiqban10.png" alt="" width="346" height="143" /></noscript></p>
</div>
		</div><div id="bs-thumbnail-listing-1-3" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-83">

		
							<a href="https://www.mustaqila.com/last/" class="main-link">
							<span class="h-text main-term-83">
								 كل الاخبار							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-369946 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="صحة كربلاء: الأصابة  الجديدة بكورونا في المحافظة لمواطن من بابل" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/04/صحة-كربلاء-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0635\u062d\u0629-\u0643\u0631\u0628\u0644\u0627\u0621-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0635\u062d\u0629-\u0643\u0631\u0628\u0644\u0627\u0621-210x136.jpg&quot;,&quot;720&quot;:&quot;\u0635\u062d\u0629-\u0643\u0631\u0628\u0644\u0627\u0621.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%b5%d8%ad%d8%a9-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%b5%d8%ad%d8%a9-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81/" class="post-url post-title">
			صحة كربلاء: الأصابة  الجديدة بكورونا في المحافظة لمواطن من بابل		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-18T23:24:14+03:00">أبريل 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-369943 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="خلية الأزمة في ميسان تمدد الحظر وتسمح بفتح العيادات الطبية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/03/Maysan_Map_1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Maysan_Map_1-86x64.jpg&quot;,&quot;210&quot;:&quot;Maysan_Map_1-210x136.jpg&quot;,&quot;220&quot;:&quot;Maysan_Map_1.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%81%d9%8a-%d9%85%d9%8a%d8%b3%d8%a7%d9%86-%d8%aa%d9%85%d8%af%d8%af-%d8%a7%d9%84%d8%ad%d8%b8%d8%b1-%d9%88%d8%aa%d8%b3%d9%85%d8%ad-%d8%a8/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%81%d9%8a-%d9%85%d9%8a%d8%b3%d8%a7%d9%86-%d8%aa%d9%85%d8%af%d8%af-%d8%a7%d9%84%d8%ad%d8%b8%d8%b1-%d9%88%d8%aa%d8%b3%d9%85%d8%ad-%d8%a8/" class="post-url post-title">
			خلية الأزمة في ميسان تمدد الحظر وتسمح بفتح العيادات الطبية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-18T23:21:27+03:00">أبريل 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-369937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/04/C8B7BCF5-A007-43EE-8691-254CF333A581-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;C8B7BCF5-A007-43EE-8691-254CF333A581-86x64.jpeg&quot;,&quot;210&quot;:&quot;C8B7BCF5-A007-43EE-8691-254CF333A581-210x136.jpeg&quot;,&quot;960&quot;:&quot;C8B7BCF5-A007-43EE-8691-254CF333A581.jpeg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%b9%d9%84%d9%86%d9%87%d8%a7-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%88%d8%a7-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%af%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%b9%d9%84%d9%86%d9%87%d8%a7-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%88%d8%a7-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%af%d9%88/" class="post-url post-title">
			روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-18T20:54:10+03:00">أبريل 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-369931 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الخفافيش تهاجم قرية مصرية.. واجراءات وقائية سريعة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/04/Bats-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bats-86x64.jpg&quot;,&quot;210&quot;:&quot;Bats-210x136.jpg&quot;,&quot;630&quot;:&quot;Bats.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%a7%d9%84%d8%ae%d9%81%d8%a7%d9%81%d9%8a%d8%b4-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%82%d8%b1%d9%8a%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88%d9%82/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%ae%d9%81%d8%a7%d9%81%d9%8a%d8%b4-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%82%d8%b1%d9%8a%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88%d9%82/" class="post-url post-title">
			الخفافيش تهاجم قرية مصرية.. واجراءات وقائية سريعة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-18T20:47:27+03:00">أبريل 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-369930 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="تركيا الأعلى بالشرق الأوسط بـ82 ألف إصابة&#8230; تخطت ايران" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/04/9B13A3EC-90FE-4E6D-9B98-3CFB26FB5C2C-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9B13A3EC-90FE-4E6D-9B98-3CFB26FB5C2C-86x64.jpeg&quot;,&quot;210&quot;:&quot;9B13A3EC-90FE-4E6D-9B98-3CFB26FB5C2C-210x136.jpeg&quot;,&quot;960&quot;:&quot;9B13A3EC-90FE-4E6D-9B98-3CFB26FB5C2C.jpeg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d8%a3%d8%b9%d9%84%d9%89-%d8%a8%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%b7-%d8%a8%d9%8082-%d8%a3%d9%84%d9%81-%d8%a5%d8%b5%d8%a7%d8%a8/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d8%a3%d8%b9%d9%84%d9%89-%d8%a8%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%b7-%d8%a8%d9%8082-%d8%a3%d9%84%d9%81-%d8%a5%d8%b5%d8%a7%d8%a8/" class="post-url post-title">
			تركيا الأعلى بالشرق الأوسط بـ82 ألف إصابة&#8230; تخطت ايران		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-18T20:46:54+03:00">أبريل 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-369928 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="العراق: انخفاض أسعار النفط مؤقت سينتهي مع انحسار فيروس كورونا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/11/وزارة-النفط-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0646\u0641\u0637-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0646\u0641\u0637-210x136.jpg&quot;,&quot;640&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0646\u0641\u0637.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%85%d8%b1-%d9%85%d8%a4%d9%82%d8%aa-%d8%b3%d9%8a%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%85%d8%b1-%d9%85%d8%a4%d9%82%d8%aa-%d8%b3%d9%8a%d9%86/" class="post-url post-title">
			العراق: انخفاض أسعار النفط مؤقت سينتهي مع انحسار فيروس كورونا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-18T20:39:39+03:00">أبريل 18, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="jfnous-3" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_jfnous"><div class="jfnous jfnous-clearfix  jfnous-align-center jfnous-column-1"><div id="jfnous-324298-318023094" class="jfnous-container jfnous-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="324298" data-type="image"><a itemprop="url" class="jfnous-link" href="https://www.mustaqila.com/318118-2/" target="_blank" ><img class="jfnous-image" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/10/iq_fin.png" alt="IQ stocks" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t2 sh-s3"><span class="h-text">وكالة الصحافة المستقلة</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/"></a>	</h4>
	<div class="about-text">
		<p>تنتمي ” المستقلة ” الى العراق شعبا وارضا وتاريخا وحضارة .. ترمي لمدً انشطتها الى  كل ميادين الحياة ، وتسعى الى ملاحقة الاحداث اليومية بصفاء وصدق ، كيما تجسد الحقيقة وتضعها في المكانة اللائقة ، وتبدد العتمة حتى تمتلأ القلوب والعقول بوهج الحياة المفعمة بالخير والنماء.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">اقرأ أكثر...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s3"><span class="h-text">أشهر الاقسام</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-83">
					<a href="https://www.mustaqila.com/last/">اخر الاخبار<span class="term-count">31376</span></a>
				  </li><li class="bs-popular-term-item term-item-34">
					<a href="https://www.mustaqila.com/political/">سياسية<span class="term-count">18971</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="https://www.mustaqila.com/general/">عامة ومنوعات<span class="term-count">14963</span></a>
				  </li><li class="bs-popular-term-item term-item-907">
					<a href="https://www.mustaqila.com/arts/">ثقافة وفنون<span class="term-count">9684</span></a>
				  </li><li class="bs-popular-term-item term-item-46">
					<a href="https://www.mustaqila.com/economy/">اقتصادية<span class="term-count">8382</span></a>
				  </li><li class="bs-popular-term-item term-item-31">
					<a href="https://www.mustaqila.com/security/">امنية<span class="term-count">7906</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="widget_contact_info-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_contact_info"><div class="section-heading sh-t2 sh-s3"><span class="h-text">للتعاون الاعلامي</span></div><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="/cdn-cgi/l/email-protection#58082a3d2b2b18352d2b2c3929313439763b3735"><span class="__cf_email__" data-cfemail="aefedccbddddeec3dbdddacfdfc7c2cf80cdc1c3">[email&#160;protected]</span></a></div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-14" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-4 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">المستقلة موبايل</span></div>			<div class="textwidget"><p>تابع اخر الاخبار والاحداث على هاتفك الذكي من خلال المستقلة موبايل</p>
<p><img class="alignnone size-full wp-image-324562 jetpack-lazy-image" src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png" alt width="225" height="66" data-lazy-src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-324562" src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png" alt="" width="225" height="66" /></noscript> <img class="alignnone size-medium wp-image-324563 jetpack-lazy-image" src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png" alt width="225" height="66" data-lazy-src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-medium wp-image-324563" src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png" alt="" width="225" height="66" /></noscript></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-329769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-329769"><a href="https://www.mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-329763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-329763"><a href="https://www.mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-329764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-31 better-anim-fade menu-item-329764"><a href="https://www.mustaqila.com/security/">امنية</a></li>
<li id="menu-item-329768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-329768"><a href="https://www.mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-329770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-329770"><a href="https://www.mustaqila.com/health/">طب و صحة</a></li>
<li id="menu-item-329767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-329767"><a href="https://www.mustaqila.com/arts/">ثقافة وفنون</a></li>
<li id="menu-item-329771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-329771"><a href="https://www.mustaqila.com/general/">عامة ومنوعات</a></li>
<li id="menu-item-329775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-329775"><a href="https://www.mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-329772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-329772"><a href="https://www.mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-329773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-329773"><a href="https://www.mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-329774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-329774"><a href="https://www.mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-329776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-329776"><a href="https://www.mustaqila.com/articles/">مقالات مختارة</a></li>
<li id="menu-item-329765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9606 better-anim-fade menu-item-329765"><a href="https://www.mustaqila.com/infographic/">انفوجرافيك</a></li>
<li id="menu-item-329777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-329777"><a href="https://www.mustaqila.com/video/">مكتبة الفيديو</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							وكالة الصحافة المستقلة - 2020.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							 تطوير ابتكار التقنية<span style="color: #353535;"><a style="color: #353535;" href="https://nofalseo.com">سيو</a>|<a style="color: #353535;" href="https://nofalseo.com/team/expert-seo-ahmed-nofal/">خبير سيو</a></span>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

			<div class="mtsnb mtsnb-shown mtsnb-top mtsnb-fixed" id="mtsnb-359472" data-mtsnb-id="359472" style="background-color:#d35151;color:#ffffff;">
				<style type="text/css">
					.mtsnb { position: fixed; -webkit-box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);}
					.mtsnb .mtsnb-container { width: 1080px; font-size: 15px;}
					.mtsnb a { color: #f4a700;}
					.mtsnb .mtsnb-button { background-color: #f4a700;}
				</style>
				<div class="mtsnb-container-outer">
					<div class="mtsnb-container mtsnb-clearfix">
												<div class="mtsnb-button-type mtsnb-content"><span class="mtsnb-text">الان! تابع اخر الاحداث والاخبار حول فيروس كورونا</span><a href="https://www.mustaqila.com/tag/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="mtsnb-button">اقرأ المزيد ...</a></div>											</div>
										<a href="#" class="mtsnb-show" style="background-color:#d35151;color:#ffffff;"><span>+</span></a>					<a href="#" class="mtsnb-hide" style="background-color:#d35151;color:#ffffff;"><span>+</span></a>
									</div>
			</div>
				<div style="display:none">
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-56015366-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56015366-9');
</script><script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/www.mustaqila.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0644\u0627 \u062a\u0641\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u060c \u062e\u062f\u0645\u0629 \u0627\u0644\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u062c\u0644\u0629 \u0645\u0646 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.mustaqila.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #131939">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://www.mustaqila.com/political/">سياسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://www.mustaqila.com/economy/">اقتصادية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-31 better-anim-fade menu-item-210149"><a href="https://www.mustaqila.com/security/">امنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://www.mustaqila.com/sport/">رياضية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://www.mustaqila.com/health/">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://www.mustaqila.com/arts/">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://www.mustaqila.com/general/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://www.mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://www.mustaqila.com/international/world/">دولي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://www.mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://www.mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://www.mustaqila.com/articles/">مقالات</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.mustaqila.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mustaqila.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.2.3'></script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.mustaqila.com/wp-content/bs-booster-cache/6e59ff2700e0f9a1f44644ce4a9b29e1.js?ver=5.4'></script>

<script>
var jfnous=function(a){"use strict";return{init:function(){0==jfnous.ads_state()&&jfnous.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".jfnous-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.mustaqila.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){jfnous.init()});

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'54638864',post:'322281',tz:'3',srv:'www.mustaqila.com'} ]);
	_stq.push([ 'clickTrackerInit', '54638864', '322281' ]);
</script>

</body>
</html>