<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="iYtF6fjzHElEQSOlP8DFOs--h_sQBINu4YeAEbhV5Q8" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mustaqila.com/xmlrpc.php" />
<title>الحوثيون يستهدفون أرامكو السعودية بواسطة 10 طائرات مسيّرة - وكالة الصحافة المستقلة</title>
<meta property="og:title" content="الحوثيون يستهدفون أرامكو السعودية بواسطة 10 طائرات مسيّرة - وكالة الصحافة المستقلة"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="(المستقلة)..أعلن الحوثيون مسؤوليتهم عن الهجوم الذي استدف منشأتين نفطيتين تابعتين لشركة أرامكو العملا"/>
<meta property="og:url" content="https://www.mustaqila.com/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%88/"/>
<meta property="og:site_name" content="وكالة الصحافة المستقلة"/>
<meta property="og:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/image_doc-1ka06m-640x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.mustaqila.com/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%88/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الحوثيون يستهدفون أرامكو السعودية بواسطة 10 طائرات مسيّرة - وكالة الصحافة المستقلة" />
<meta property="og:description" content="(المستقلة)..أعلن الحوثيون مسؤوليتهم عن الهجوم الذي استدف منشأتين نفطيتين تابعتين لشركة أرامكو العملاقة ما أدى إلى نشوب حريق بحسب ما ذكره الناطق العسكري باسم الجماعة المدعومة من إيران على قناة المسيرة. وقال إنهم استعملوا 10 طائرات مسيرة في هذا الهجوم. ونقلت المسيرة عن المصدر قوله إن الحوثيين يتعهدون بتوسيع رقعة الهجمات على السعودية التي تقود &hellip;" />
<meta property="og:url" content="https://www.mustaqila.com/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%88/" />
<meta property="og:site_name" content="وكالة الصحافة المستقلة" />
<meta property="article:section" content="تنبيهات" />
<meta property="article:published_time" content="2019-09-14T19:47:04+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="(المستقلة)..أعلن الحوثيون مسؤوليتهم عن الهجوم الذي استدف منشأتين نفطيتين تابعتين لشركة أرامكو العملاقة ما أدى إلى نشوب حريق بحسب ما ذكره الناطق العسكري باسم الجماعة المدعومة من إيران على قناة المسيرة. وقال إنهم استعملوا 10 طائرات مسيرة في هذا الهجوم. ونقلت المسيرة عن المصدر قوله إن الحوثيين يتعهدون بتوسيع رقعة الهجمات على السعودية التي تقود &hellip;" />
<meta name="twitter:title" content="الحوثيون يستهدفون أرامكو السعودية بواسطة 10 طائرات مسيّرة - وكالة الصحافة المستقلة" />
<meta name="twitter:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/image_doc-1ka06m.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; الخلاصة" href="https://www.mustaqila.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; خلاصة التعليقات" href="https://www.mustaqila.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mustaqila.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.mustaqila.com/wp-content/themes/mustaqila530/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.mustaqila.com/wp-content/themes/mustaqila530/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabicnaskh-css'  href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.mustaqila.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mustaqila.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mustaqila.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.mustaqila.com/wp-content/themes/mustaqila530/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p3Hg40-1lp2' />
<link rel="alternate" type="application/json+oembed" href="https://www.mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mustaqila.com%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a%25d9%2588%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2587%25d8%25af%25d9%2581%25d9%2588%25d9%2586-%25d8%25a3%25d8%25b1%25d8%25a7%25d9%2585%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25a8%25d9%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mustaqila.com%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a%25d9%2588%25d9%2586-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2587%25d8%25af%25d9%2581%25d9%2588%25d9%2586-%25d8%25a3%25d8%25b1%25d8%25a7%25d9%2585%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25a8%25d9%2588%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel="shortcut icon" href="http://www.mustaqila.com/wp-content/uploads/2015/08/favicon1.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.mustaqila.com/wp-content/themes/mustaqila530/js/html5.js"></script>
<script src="https://www.mustaqila.com/wp-content/themes/mustaqila530/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.mustaqila.com/wp-content/themes/mustaqila530/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.mustaqila.com/wp-content/themes/mustaqila530/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.mustaqila.com/wp-content/themes/mustaqila530/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66417959-1', 'auto');
  ga('send', 'pageview');

</script>-->

<style type="text/css" media="screen">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</style> 

<link rel="icon" href="https://i1.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=270%2C270&#038;ssl=1" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56015366-9', 'auto');
  ga('send', 'pageview');

</script>


</head>
<body id="top" class="rtl post-template-default single single-post postid-320604 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.mustaqila.com/">
				<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.mustaqila.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mustaqila" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/mustaqila_com" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">السبت 2019/09/14</span>					
				<div class="menu"><ul>
<li class="page_item page-item-166621"><a href="https://www.mustaqila.com/">الرئيسية</a></li>
<li class="page_item page-item-329"><a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">عن الوكالة</a></li>
<li class="page_item page-item-6124"><a href="https://www.mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li class="page_item page-item-83542"><a href="https://www.mustaqila.com/%d8%a7%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7/">ارسل خبر او مقال</a></li>
</ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.mustaqila.com/">
							<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.mustaqila.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mustaqila" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/mustaqila_com" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:1px; margin-bottom:1px;">
			<h2>								<a title="وكالة الصحافة المستقلة" href="https://www.mustaqila.com/">
					<img src="http://uploads.mustaqila.com/2016/10/logo-2.png" alt="وكالة الصحافة المستقلة"  /><strong>وكالة الصحافة المستقلة </strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-1920816103235815";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "3357330906";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "3357330906";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "3357330906";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-210162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-210162"><a href="https://www.mustaqila.com/">الرئيسية</a></li>
<li id="menu-item-210152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210152"><a href="https://www.mustaqila.com/category/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/">سياسية</a></li>
<li id="menu-item-210148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210148"><a href="https://www.mustaqila.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li>
<li id="menu-item-210149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210149"><a href="https://www.mustaqila.com/category/%d8%a7%d9%85%d9%86%d9%8a%d8%a9/">امنية</a></li>
<li id="menu-item-210151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210151"><a href="https://www.mustaqila.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">رياضية</a></li>
<li id="menu-item-210153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210153"><a href="https://www.mustaqila.com/category/%d8%b7%d8%a8-%d9%88-%d8%b5%d8%ad%d8%a9/">طب و صحة</a></li>
<li id="menu-item-210150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210150"><a href="https://www.mustaqila.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-210154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210154"><a href="https://www.mustaqila.com/category/%d8%b9%d8%a7%d9%85%d8%a9-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">عامة ومنوعات</a></li>
<li id="menu-item-210155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210155"><a href="https://www.mustaqila.com/category/%d8%b9%d8%ac%d8%a7%d8%a6%d8%a8-%d9%88-%d8%ba%d8%b1%d8%a7%d8%a6%d8%a8/">عجائب و غرائب</a></li>
<li id="menu-item-210156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-210156"><a href="https://www.mustaqila.com/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88-%d8%af%d9%88%d9%84%d9%8a/">عربي و دولي</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-210157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210157"><a href="https://www.mustaqila.com/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88-%d8%af%d9%88%d9%84%d9%8a/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
	<li id="menu-item-210158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-210158"><a href="https://www.mustaqila.com/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88-%d8%af%d9%88%d9%84%d9%8a/%d8%b9%d8%b1%d8%a8%d9%8a/">عربي</a></li>
</ul>
</li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210159"><a href="https://www.mustaqila.com/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88-%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-210160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210160"><a href="https://www.mustaqila.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a9-2/">مقالات مختارة</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container sidebar-left">
<style>
.widget-top h4, .widget-top h4 a{
font-family: 'droid arabic naskh';
    font-size: 13px;
    border-bottom: solid 0px;
    border-color: #516284;
}
.page-head, #crumbs{
display: none;}
</style>
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.mustaqila.com">الرئيسية</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.mustaqila.com/category/%d8%aa%d9%86%d8%a8%d9%8a%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82/">تنبيهات</a></span> <span class="delimiter">/</span> <span class="current">الحوثيون يستهدفون أرامكو السعودية بواسطة 10 طائرات مسيّرة</span></div>
		

		<div class="e3lan e3lan-post">			<div id="banners">
<td class="alt2">
<SCRIPT LANGUAGE="Javascript"><!-- 
function banner() { 
}; 
banner = new banner(); 
number = 0; 
banner[number++] = "<a href='https://play.google.com/store/apps/details?id=com.mustaqila.wakalam' target='_blank'><img src='http://i21.servimg.com/u/f21/11/87/36/37/bannar12.png' border='0' width='100%' height'100%'></a>"
banner[number++] = "<a href='https://itunes.apple.com/us/app/alshaft-almstqlt/id1038258912?mt=8' target='_blank'><img src='http://i21.servimg.com/u/f21/11/87/36/37/bannar13.png' border='0' width='100%' height'100%'></a>"
increment = Math.floor(Math.random() * number); 
document.write(banner[increment]); 
//--></SCRIPT>

</td> 
</div>				</div>
		<article class="post-listing post-320604 post type-post status-publish format-standard has-post-thumbnail hentry category-5176 category-37" id="the-post">
			
			<div class="single-post-thumb">
			<img width="640" height="330" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/image_doc-1ka06m-640x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">الحوثيون يستهدفون أرامكو السعودية بواسطة 10 طائرات مسيّرة</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2019</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>مقالات مشابهة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%85%d9%88%d8%b2%d8%b9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%b1%d8%b4%d9%8a%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d9%84%d9%8a-%d9%8a%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d9%85%d8%b9/">
						<img width="310" height="165" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/1-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/1-3-310x165.jpg 310w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/1-3-e1568490150948.jpg 620w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%85%d9%88%d8%b2%d8%b9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%b1%d8%b4%d9%8a%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d9%84%d9%8a-%d9%8a%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d9%85%d8%b9/" rel="bookmark">الموزع المغربي رشيد محمد علي يتعاون مع بلقيس في&#8221; تعالى تشوف&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d8%b1%d8%a8%d8%b9%d9%8a%d9%86-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d8%a7-%d9%81%d9%8a-%d8%b0%d9%8a-%d9%82%d8%a7%d8%b1/">
						<img width="310" height="165" src="https://www.mustaqila.com/wp-content/uploads/?i=/2018/02/شرطة-ذي-قار-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d8%b1%d8%a8%d8%b9%d9%8a%d9%86-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d8%a7-%d9%81%d9%8a-%d8%b0%d9%8a-%d9%82%d8%a7%d8%b1/" rel="bookmark">القبض على اربعين مطلوبا في ذي قار</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d9%85%d9%86%d8%ad-%d8%ac%d9%86%d8%b3%d9%8a%d8%aa%d9%87%d8%a7-%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84-%d8%a7%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86%d9%8a/">
						<img width="310" height="165" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/CBCCZXQSHU-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.mustaqila.com/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d9%85%d9%86%d8%ad-%d8%ac%d9%86%d8%b3%d9%8a%d8%aa%d9%87%d8%a7-%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84-%d8%a7%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86%d9%8a/" rel="bookmark">إسرائيل تمنح جنسيتها لمحتال ارجنتيني</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>(المستقلة)..أعلن الحوثيون مسؤوليتهم عن الهجوم الذي استدف منشأتين نفطيتين تابعتين لشركة أرامكو العملاقة ما أدى إلى نشوب حريق بحسب ما ذكره الناطق العسكري باسم الجماعة المدعومة من إيران على قناة المسيرة. وقال إنهم استعملوا 10 طائرات مسيرة في هذا الهجوم.</p>
<p>ونقلت المسيرة عن المصدر قوله إن الحوثيين يتعهدون بتوسيع رقعة الهجمات على السعودية التي تقود تحالفا عسكريا في اليمن منذ 2015.</p>
<p>وكانت الداخلية السعودية قد أعلنت في وقت سابق أن السلطات تمكنت من إخماد حريق كبير نشب في منشأتين نفطيتين تابعتين لشركة &#8220;أرامكو&#8221;العملاقة، في مدينة بقيق في المنطقة الشرقية نتيجة استهدافهما بطائرات دون طيار.</p>
<p>ونقلت وكالة الأنباء السعودية &#8220;واس&#8221; عن المتحدث الأمني بوزارة الداخلية قوله &#8220;عند الساعة الرابعة من صباح اليوم السبت، باشرت فرق الأمن الصناعي بشركة أرامكو بإخماد حريقين في معملين تابعين للشركة بمحافظة بقيق وهجرة خريص، نتيجة استهدافهما بطائرات بدون طيار&#8221; مشيرةً إلى &#8220;السيطرة على الحريقين والحدّ من انتشارهما&#8221;.</p>
<p>وتقع مدينة بقيق على بعد حوالي 60 كيلومترا جنوب غربي الظهران في المنطقة الشرقية بالمملكة العربية السعودية ، وهي تحتوي على أكبر مصنع لمعالجة النفط في العالم. تتم معالجة معظم النفط السعودي المصدر من الخليج هناك.</p>
<p>&nbsp;</p>
<p>المصدر: يورونيوز</p>
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-09-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.mustaqila.com/author/nizar/" title="مقالات ipa1" rel="author">ipa1</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.mustaqila.com/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%88/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86+%D9%8A%D8%B3%D8%AA%D9%87%D8%AF%D9%81%D9%88%D9%86+%D8%A3%D8%B1%D8%A7%D9%85%D9%83%D9%88+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%A8%D9%88%D8%A7%D8%B3%D8%B7%D8%A9+10+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9&url=https://www.mustaqila.com/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%88/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.mustaqila.com/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%88/&amp;name=%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86+%D9%8A%D8%B3%D8%AA%D9%87%D8%AF%D9%81%D9%88%D9%86+%D8%A3%D8%B1%D8%A7%D9%85%D9%83%D9%88+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%A8%D9%88%D8%A7%D8%B3%D8%B7%D8%A9+10+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://www.mustaqila.com/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%88/&title=%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86+%D9%8A%D8%B3%D8%AA%D9%87%D8%AF%D9%81%D9%88%D9%86+%D8%A3%D8%B1%D8%A7%D9%85%D9%83%D9%88+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%A8%D9%88%D8%A7%D8%B3%D8%B7%D8%A9+10+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mustaqila.com/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%88/&title=%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86+%D9%8A%D8%B3%D8%AA%D9%87%D8%AF%D9%81%D9%88%D9%86+%D8%A3%D8%B1%D8%A7%D9%85%D9%83%D9%88+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%A8%D9%88%D8%A7%D8%B3%D8%B7%D8%A9+10+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://www.mustaqila.com/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%88/&amp;description=%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86+%D9%8A%D8%B3%D8%AA%D9%87%D8%AF%D9%81%D9%88%D9%86+%D8%A3%D8%B1%D8%A7%D9%85%D9%83%D9%88+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%A8%D9%88%D8%A7%D8%B3%D8%B7%D8%A9+10+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA+%D9%85%D8%B3%D9%8A%D9%91%D8%B1%D8%A9&amp;media=https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/image_doc-1ka06m-640x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<div class="e3lan e3lan-in-post1"><div id="monetizd_16034"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna16034",document.getElementById("monetizd_16034").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/16034?"+t,d.async=!0,document.getElementById("jubna16034").appendChild(d)}(); </script>
</div>				</div>
		

		
		
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-12" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- header --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1920816103235815"
     data-ad-slot="3357330906"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div><!-- .widget /--><div id="text-14" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><img class="alignnone size-medium" src="https://www.mustaqila.com/wp-content/uploads/?i=/2018/07/qicarrrd.png" width="340" height="298" /></p>
</div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">الأخيرة</a></li><li class="tabs"><a href="#tab1">الأشهر</a></li><li class="tabs"><a href="#tab3">تعليقات</a></li><li class="tabs"><a href="#tab4">الوسوم</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%88/" rel="bookmark"><img width="110" height="75" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/image_doc-1ka06m-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/image_doc-1ka06m-110x75.jpg 110w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/image_doc-1ka06m.jpg 220w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/image_doc-1ka06m.jpg 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%88/">الحوثيون يستهدفون أرامكو السعودية بواسطة 10 طائرات مسيّرة</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%85%d9%88%d8%b2%d8%b9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%b1%d8%b4%d9%8a%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d9%84%d9%8a-%d9%8a%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d9%85%d8%b9/" rel="bookmark"><img width="110" height="75" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/1-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/1-3-110x75.jpg 110w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/1-3-e1568490150948.jpg 220w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/1-3-e1568490150948.jpg 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%85%d9%88%d8%b2%d8%b9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%b1%d8%b4%d9%8a%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d9%84%d9%8a-%d9%8a%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d9%85%d8%b9/">الموزع المغربي رشيد محمد علي يتعاون مع بلقيس في&#8221; تعالى تشوف&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d8%b1%d8%a8%d8%b9%d9%8a%d9%86-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d8%a7-%d9%81%d9%8a-%d8%b0%d9%8a-%d9%82%d8%a7%d8%b1/" rel="bookmark"><img width="110" height="75" src="https://www.mustaqila.com/wp-content/uploads/?i=/2018/02/شرطة-ذي-قار-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2018/02/شرطة-ذي-قار-110x75.jpg 110w, https://www.mustaqila.com/wp-content/uploads/?i=/2018/02/شرطة-ذي-قار-e1519225473319.jpg 220w, https://www.mustaqila.com/wp-content/uploads/?i=/2018/02/شرطة-ذي-قار-e1519225473319.jpg 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d8%b1%d8%a8%d8%b9%d9%8a%d9%86-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d8%a7-%d9%81%d9%8a-%d8%b0%d9%8a-%d9%82%d8%a7%d8%b1/">القبض على اربعين مطلوبا في ذي قار</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d9%85%d9%86%d8%ad-%d8%ac%d9%86%d8%b3%d9%8a%d8%aa%d9%87%d8%a7-%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84-%d8%a7%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86%d9%8a/" rel="bookmark"><img width="110" height="75" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/CBCCZXQSHU-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/CBCCZXQSHU-110x75.jpg 110w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/CBCCZXQSHU-768x528.jpg 768w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/CBCCZXQSHU-e1568489744128.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.mustaqila.com/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d9%85%d9%86%d8%ad-%d8%ac%d9%86%d8%b3%d9%8a%d8%aa%d9%87%d8%a7-%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84-%d8%a7%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86%d9%8a/">إسرائيل تمنح جنسيتها لمحتال ارجنتيني</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%83%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d8%ad%d9%85%d8%b2%d8%a9-%d8%a8%d9%86-%d9%84%d8%a7%d8%af%d9%86/" rel="bookmark"><img width="110" height="75" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/ISNXTWJWWK-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/ISNXTWJWWK-110x75.jpg 110w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/ISNXTWJWWK-768x528.jpg 768w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/09/ISNXTWJWWK-e1568489381221.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.mustaqila.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%a4%d9%83%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d8%ad%d9%85%d8%b2%d8%a9-%d8%a8%d9%86-%d9%84%d8%a7%d8%af%d9%86/">ترامب يؤكد مقتل حمزة بن لادن</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2019</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae/">الوقف الشيعي يدعو طلبة الامتحانات الخارجية الذين لم تظهر نتائجهم في بعض المواد الى اداء امتحانات الدور الثاني</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>02/02/2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae/#comments">169</a></span>
							</li>
				<li >
							<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%b5%d8%b1%d8%ae%d9%8a%d9%88%d9%86-%d9%8a%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%88%d9%86-%d8%aa%d8%ad%d8%aa-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d8%a7%d9%84%d9%81/">الصرخيون يتظاهرون تحت عنوان (طوفان الفشل والفساد تكشفه امطار بغداد)</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28/12/2012</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%b5%d8%b1%d8%ae%d9%8a%d9%88%d9%86-%d9%8a%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%88%d9%86-%d8%aa%d8%ad%d8%aa-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d8%a7%d9%84%d9%81/#comments">168</a></span>
							</li>
				<li >
							<h3><a href="https://www.mustaqila.com/%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d9%86%d9%87%d8%a7/">ديوان الوقف الشيعي يعلن النتائج النهائية للامتحانات الخارجية</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27/10/2013</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.mustaqila.com/%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d9%86%d9%87%d8%a7/#comments">149</a></span>
							</li>
				<li >
							<h3><a href="https://www.mustaqila.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%88%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%a7/">هيئة الحج والعمرة تعلن التعليمات والاجراءات لتسجيل المواطنين للحج عامي 2014 – 2015</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>09/01/2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.mustaqila.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%88%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%a7/#comments">117</a></span>
							</li>
				<li >
							<h3><a href="https://www.mustaqila.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a3%d8%b7%d9%84%d8%a7%d9%82%d9%87%d8%a7-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%85%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84/">هيئة الحج : تعلن عن أطلاقها الاستمارة الالكترونية الخاصة بتسجيل الحجاج لعامي 2014-2015</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>01/02/2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.mustaqila.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a3%d8%b7%d9%84%d8%a7%d9%82%d9%87%d8%a7-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%85%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84/#comments">109</a></span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/a33b71c1b0e6a449b67aff8358ffe62b?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a33b71c1b0e6a449b67aff8358ffe62b?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.mustaqila.com/%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b2%d9%84-%d8%a7%d9%84%d8%a7%d9%8a%d8%b1%d8%a7/#comment-40476">
		عماد الذهب: كارثة...الكل عدو للعراق مااكثر المتآمرين ع العراق بما فيهم الخونة العراقيين التا... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9eba2da0f081fe6fc41ff4c8cbcd3297?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9eba2da0f081fe6fc41ff4c8cbcd3297?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%ad%d8%ac-%d9%88%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d9%84%d8%a5%d8%af%d8%a7%d8%a1-%d9%85%d9%86%d8%a7%d8%b3%d9%83/#comment-40463">
		حسين: بارك الله بكم... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/7397b10ee7d46eb4166c986397152f7f?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7397b10ee7d46eb4166c986397152f7f?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%86%d9%87%d8%ac-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%87%d8%a7%d9%81%d8%a7%d9%84-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/#comment-40381">
		كمال فتح الله: س ع اخوان نظام الاقساط اشلونة للعلم اني موظف (معلم مهني)... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/95817b08087862df6861aac754ad10d4?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/95817b08087862df6861aac754ad10d4?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.mustaqila.com/%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%85%d8%a9-%d9%8a%d8%b7%d9%84%d9%82-%d8%a7%d8%b3%d8%aa%d9%85%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a7%d9%84%d8%a7%d9%84/#comment-40372">
		نسمه صالح خضر: وفقكم الله لخدمة عراقنا الحبيب... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/ac1e669194ba08f84f6938b16945bb48?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac1e669194ba08f84f6938b16945bb48?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.mustaqila.com/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d9%87-%d9%84%d8%ac%d9%8a%d9%86-%d8%b9%d9%85/#comment-40351">
		محمد الحربي: انا تداولت مع الشركه بمبلغ 10 الاف ريال والحمد الله الى الان مرتاح من تعاملاتهم... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-81 tag-link-position-1" style="font-size: 8pt;">العراق</a>
<a href="https://www.mustaqila.com/tag/%d8%a8%d8%ba%d8%af%d8%a7%d8%af/" class="tag-cloud-link tag-link-172 tag-link-position-2" style="font-size: 8pt;">بغداد</a>
<a href="https://www.mustaqila.com/tag/%d8%af%d8%a7%d8%b9%d8%b4/" class="tag-cloud-link tag-link-1307 tag-link-position-3" style="font-size: 8pt;">داعش</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-121 tag-link-position-4" style="font-size: 8pt;">اخبار العراق</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d8%b9%d8%a8%d8%a7%d8%af%d9%8a/" class="tag-cloud-link tag-link-2407 tag-link-position-5" style="font-size: 8pt;">العبادي</a>
<a href="https://www.mustaqila.com/tag/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 8pt;">سوريا</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d9%85%d9%88%d8%b5%d9%84/" class="tag-cloud-link tag-link-322 tag-link-position-7" style="font-size: 8pt;">الموصل</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" class="tag-cloud-link tag-link-224 tag-link-position-8" style="font-size: 8pt;">امريكا</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86/" class="tag-cloud-link tag-link-307 tag-link-position-9" style="font-size: 8pt;">ايران</a>
<a href="https://www.mustaqila.com/tag/%d8%b2%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-616 tag-link-position-10" style="font-size: 8pt;">زين العراق</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%83%d9%8a/" class="tag-cloud-link tag-link-96 tag-link-position-11" style="font-size: 8pt;">المالكي</a>
<a href="https://www.mustaqila.com/tag/%d8%b2%d9%8a%d9%86/" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 8pt;">زين</a>
<a href="https://www.mustaqila.com/tag/%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a/" class="tag-cloud-link tag-link-38 tag-link-position-13" style="font-size: 8pt;">رئيسي</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="tag-cloud-link tag-link-285 tag-link-position-14" style="font-size: 8pt;">البرلمان</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="tag-cloud-link tag-link-333 tag-link-position-15" style="font-size: 8pt;">السعودية</a>
<a href="https://www.mustaqila.com/tag/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af/" class="tag-cloud-link tag-link-208 tag-link-position-16" style="font-size: 8pt;">ريال مدريد</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d8%a7%d9%86%d8%a8%d8%a7%d8%b1/" class="tag-cloud-link tag-link-231 tag-link-position-17" style="font-size: 8pt;">الانبار</a>
<a href="https://www.mustaqila.com/tag/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/" class="tag-cloud-link tag-link-659 tag-link-position-18" style="font-size: 8pt;">برشلونة</a>
<a href="https://www.mustaqila.com/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8/" class="tag-cloud-link tag-link-313 tag-link-position-19" style="font-size: 8pt;">مجلس النواب</a>
<a href="https://www.mustaqila.com/tag/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/" class="tag-cloud-link tag-link-336 tag-link-position-20" style="font-size: 8pt;">روسيا</a>
<a href="https://www.mustaqila.com/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" class="tag-cloud-link tag-link-154 tag-link-position-21" style="font-size: 8pt;">تركيا</a>
<a href="https://www.mustaqila.com/tag/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8/" class="tag-cloud-link tag-link-5554 tag-link-position-22" style="font-size: 8pt;">ترامب</a>
<a href="https://www.mustaqila.com/tag/%d9%85%d8%b5%d8%b1/" class="tag-cloud-link tag-link-156 tag-link-position-23" style="font-size: 8pt;">مصر</a>
<a href="https://www.mustaqila.com/tag/%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86/" class="tag-cloud-link tag-link-268 tag-link-position-24" style="font-size: 8pt;">كردستان</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1/" class="tag-cloud-link tag-link-168 tag-link-position-25" style="font-size: 8pt;">انفجار</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>مقالات مختارة		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://www.mustaqila.com/%d8%aa%d9%85%d9%83%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/">تمكين المرأة اقتصادياً في العراق</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2019</span>		</li>
				<li >
						<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%8a%d9%84%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d9%85%d8%b3%d9%8a%d8%ad%d9%8a-%d8%a7%d9%84%d8%b5%d9%87%d9%8a%d9%88%d9%86/">الإنجيليون..التحالف المسيحي –الصهيوني الإنتهازي</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2019</span>		</li>
				<li >
						<h3><a href="https://www.mustaqila.com/%d9%85%d9%86%d8%b0%d8%b1-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d8%b1-%d8%b2%d9%88%d8%b1%d9%82-%d9%8a%d8%b4%d9%82-%d8%b9%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d9%84%d9%8a%d8%b5%d8%b7/">منذر عبد الحر &#8230;زورق يشق عباب البحر ليصطاد لآليء الثقافة ودرر الإبداع !!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2019</span>		</li>
				<li >
						<h3><a href="https://www.mustaqila.com/%d8%b3%d8%aa-%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d9%8a%d8%a9/">ست خطوات لإصلاح المؤسسات الخدمية</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11/09/2019</span>		</li>
				<li >
						<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%ae%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a-%d9%85%d8%ac%d8%af%d8%af%d8%a7-%d9%88%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%83%d8%a7%d9%85-%d9%84%d9%86%d8%b5-%d8%a7%d9%84%d9%82/">الخلاف المالي مجددا والاحتكام لنص القانون</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11/09/2019</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-15" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.mustaqila.com/318118-2/"><img class="alignnone size-full wp-image-318117" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/08/68388899_2349138008532016_4292347602172641280_n.png" alt="" width="340" height="298" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>الطقس</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-baghdad-iraq" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-moon"></i></div>
				32<sup>س</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Baghdad</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">الرطوبة: 31% </div>
				<div class="weather_wind">الرياح: 3كيلومتر/ساعة ش.ق</div>
				<div class="weather_highlow"> العظمى 32 &bull; الصغرى 32 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_3">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">43<sup>س</sup></div>
					<div class="tie-weather-forecast-day-abbr">الأحد</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">40<sup>س</sup></div>
					<div class="tie-weather-forecast-day-abbr">الاثنين</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">41<sup>س</sup></div>
					<div class="tie-weather-forecast-day-abbr">الثلاثاء</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /--><div id="text-16" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="monetizd_16503"></div>
<p><script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna16503",document.getElementById("monetizd_16503").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/16503?"+t,d.async=!0,document.getElementById("jubna16503").appendChild(d)}(); </script></p>
</div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-4" class="footer-widget text-html"><div class="footer-widget-top"><h4>من نحن</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9">عن الوكالة</a><br>
<a href="http://www.mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7"> اتصل بنا</a><br>
<a href="http://www.mustaqila.com/%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84-sms"> أخبار SMS </a><br>
<a href="http://www.mustaqila.com/%D8%A7%D8%B1%D8%B3%D9%84-%D8%AE%D8%A8%D8%B1%D8%A7/"> أرسل مقال</a><br>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-5" class="footer-widget text-html"><div class="footer-widget-top"><h4>الاخبار</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.mustaqila.com/category/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%88-%d8%a7%d9%85%d9%86%d9%8a%d8%a9/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9">أخبار سياسية</a><br>
<a href="http://www.mustaqila.com/category/%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-%D9%88-%D8%A7%D9%85%D9%86%D9%8A%D8%A9/%D8%A7%D9%85%D9%86%D9%8A%D8%A9"> أخبار امنية</a><br>
<a href="http://www.mustaqila.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9"> أخبار اقتصادية</a><br>
<a href="http://www.mustaqila.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9"> أخبار رياضية</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-6" class="footer-widget text-html"><div class="footer-widget-top"><h4>منوعات</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.mustaqila.com/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88-%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7">علوم وتكنولوجيا</a><br>
<a href="http://www.mustaqila.com/category/%d8%b7%d8%a8-%d9%88-%d8%b5%d8%ad%d8%a9"> طب وصحة</a><br>
<a href="http://www.mustaqila.com/category/%d8%b9%d8%ac%d8%a7%d8%a6%d8%a8-%d9%88-%d8%ba%d8%b1%d8%a7%d8%a6%d8%a8"> عجائب وغرائب</a><br>
<a href="http://www.mustaqila.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a9-2"> مقالات مختارة</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-html-widget-7" class="footer-widget text-html"><div class="footer-widget-top"><h4>تطبيقات</h4></div>
						<div class="footer-widget-container"><div ><a href="https://play.google.com/store/apps/details?id=com.mustaqila.wakalam">الوكالة Android</a><br>
<a href="https://itunes.apple.com/it/app/wkalt-alshaft-almstqlt/id1038258912?mt=8">الوكالة IOS</a><br>
<a href="https://www.facebook.com/mustaqila">الوكالة Facebook</a><br>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.mustaqila.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mustaqila" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/mustaqila_com" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			<font size="1" color="#fff">جميع الحقوق محفوظة لوكالة الصحافة المستقلة <font size="1" color="yellow">©</font> 2019 </font>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="إلى الأعلى"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-a33b71c1b0e6a449b67aff8358ffe62b">
	</div>
	<div class="grofile-hash-map-9eba2da0f081fe6fc41ff4c8cbcd3297">
	</div>
	<div class="grofile-hash-map-7397b10ee7d46eb4166c986397152f7f">
	</div>
	<div class="grofile-hash-map-95817b08087862df6861aac754ad10d4">
	</div>
	<div class="grofile-hash-map-ac1e669194ba08f84f6938b16945bb48">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mustaqila.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/themes/mustaqila530/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/themes/mustaqila530/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'54638864',post:'320604',tz:'3',srv:'www.mustaqila.com'} ]);
	_stq.push([ 'clickTrackerInit', '54638864', '320604' ]);
</script>
</body>
</html>


<!-- Dynamic page generated in 1.982 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-14 22:47:39 -->

<!-- super cache -->