<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="iYtF6fjzHElEQSOlP8DFOs--h_sQBINu4YeAEbhV5Q8" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mustaqila.com/xmlrpc.php" />
<title>اطباء يقللون من خطورة النقاط او الخطوط البيضاء التي تظهر على الاظافر فتثير القلق لدى البعض - وكالة الصحافة المستقلة</title>
<meta property="og:title" content="اطباء يقللون من خطورة النقاط او الخطوط البيضاء التي تظهر على الاظافر فتثير القلق لدى البعض - وكالة الصحافة المستقلة"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="(المستقلة)...قلل عدد من الاطباء من خطورة النقاط أو الخطوط البيضاء التي تظهر على الأظافر فتثير القلق"/>
<meta property="og:url" content="https://www.mustaqila.com/%d8%a7%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d9%84%d9%84%d9%88%d9%86-%d9%85%d9%86-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7/"/>
<meta property="og:site_name" content="وكالة الصحافة المستقلة"/>
<meta property="og:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/اظافر-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.mustaqila.com/%d8%a7%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d9%84%d9%84%d9%88%d9%86-%d9%85%d9%86-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="اطباء يقللون من خطورة النقاط او الخطوط البيضاء التي تظهر على الاظافر فتثير القلق لدى البعض - وكالة الصحافة المستقلة" />
<meta property="og:description" content="(المستقلة)&#8230;قلل عدد من الاطباء من خطورة النقاط أو الخطوط البيضاء التي تظهر على الأظافر فتثير القلق لدى البعض، خاصة بسبب شكلها المزعج. ويقول موقع &#8220;هيلث لاين&#8221; الصحي إن &#8220;ابيضاض الأظافر&#8221; مشكلة صحية شائعة&#8221;، مشيراً إلى أن &#8220;معظم البالغين يواجهونها في مرحلة ما من حياتهم، لكنها غير مؤذية&#8221;. و&#8221;ابيضاض الأظافر&#8221; عبارة عن بقع صغيرة وكبيرة أو &hellip;" />
<meta property="og:url" content="https://www.mustaqila.com/%d8%a7%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d9%84%d9%84%d9%88%d9%86-%d9%85%d9%86-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7/" />
<meta property="og:site_name" content="وكالة الصحافة المستقلة" />
<meta property="article:publisher" content="https://www.facebook.com/mustaqila" />
<meta property="article:section" content="تنبيهات" />
<meta property="article:published_time" content="2019-05-20T18:34:34+00:00" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; الخلاصة" href="https://www.mustaqila.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; خلاصة التعليقات" href="https://www.mustaqila.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; اطباء يقللون من خطورة النقاط او الخطوط البيضاء التي تظهر على الاظافر فتثير القلق لدى البعض خلاصة التعليقات" href="https://www.mustaqila.com/%d8%a7%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d9%84%d9%84%d9%88%d9%86-%d9%85%d9%86-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mustaqila.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.mustaqila.com/wp-content/themes/mustaqila530/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.mustaqila.com/wp-content/themes/mustaqila530/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabicnaskh-css'  href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.mustaqila.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mustaqila.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mustaqila.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.mustaqila.com/wp-content/themes/mustaqila530/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/p3Hg40-1iWk' />
<link rel="alternate" type="application/json+oembed" href="https://www.mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mustaqila.com%2F%25d8%25a7%25d8%25b7%25d8%25a8%25d8%25a7%25d8%25a1-%25d9%258a%25d9%2582%25d9%2584%25d9%2584%25d9%2588%25d9%2586-%25d9%2585%25d9%2586-%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2582%25d8%25a7%25d8%25b7-%25d8%25a7%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mustaqila.com%2F%25d8%25a7%25d8%25b7%25d8%25a8%25d8%25a7%25d8%25a1-%25d9%258a%25d9%2582%25d9%2584%25d9%2584%25d9%2588%25d9%2586-%25d9%2585%25d9%2586-%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2582%25d8%25a7%25d8%25b7-%25d8%25a7%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel="shortcut icon" href="http://www.mustaqila.com/wp-content/uploads/2015/08/favicon1.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.mustaqila.com/wp-content/themes/mustaqila530/js/html5.js"></script>
<script src="https://www.mustaqila.com/wp-content/themes/mustaqila530/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.mustaqila.com/wp-content/themes/mustaqila530/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.mustaqila.com/wp-content/themes/mustaqila530/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.mustaqila.com/wp-content/themes/mustaqila530/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66417959-1', 'auto');
  ga('send', 'pageview');

</script>-->

<style type="text/css" media="screen">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</style> 

<link rel="icon" href="https://i1.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=270%2C270&#038;ssl=1" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56015366-9', 'auto');
  ga('send', 'pageview');

</script>


</head>
<body id="top" class="rtl post-template-default single single-post postid-311136 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.mustaqila.com/">
				<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.mustaqila.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mustaqila" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/mustaqila_com" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">الثلاثاء 2019/05/21</span>					
				<div class="menu"><ul>
<li class="page_item page-item-166621"><a href="https://www.mustaqila.com/">الرئيسية</a></li>
<li class="page_item page-item-329"><a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">عن الوكالة</a></li>
<li class="page_item page-item-6124"><a href="https://www.mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li class="page_item page-item-83542"><a href="https://www.mustaqila.com/%d8%a7%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7/">ارسل خبر او مقال</a></li>
<li class="page_item page-item-333"><a href="https://www.mustaqila.com/%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84-sms/">خدمة ال SMS</a></li>
</ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.mustaqila.com/">
							<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.mustaqila.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mustaqila" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/mustaqila_com" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:1px; margin-bottom:1px;">
			<h2>								<a title="وكالة الصحافة المستقلة" href="https://www.mustaqila.com/">
					<img src="http://uploads.mustaqila.com/2016/10/logo-2.png" alt="وكالة الصحافة المستقلة"  /><strong>وكالة الصحافة المستقلة اخبار العالم العربي والشأن الدولي على مدار الساعة</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1920816103235815"
     data-ad-slot="3357330906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-210162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-210162"><a href="https://www.mustaqila.com/">الرئيسية</a></li>
<li id="menu-item-210152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210152"><a href="https://www.mustaqila.com/category/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/">سياسية</a></li>
<li id="menu-item-210148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210148"><a href="https://www.mustaqila.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li>
<li id="menu-item-210149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210149"><a href="https://www.mustaqila.com/category/%d8%a7%d9%85%d9%86%d9%8a%d8%a9/">امنية</a></li>
<li id="menu-item-210151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210151"><a href="https://www.mustaqila.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">رياضية</a></li>
<li id="menu-item-210153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-210153"><a href="https://www.mustaqila.com/category/%d8%b7%d8%a8-%d9%88-%d8%b5%d8%ad%d8%a9/">طب و صحة</a></li>
<li id="menu-item-210150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210150"><a href="https://www.mustaqila.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-210154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210154"><a href="https://www.mustaqila.com/category/%d8%b9%d8%a7%d9%85%d8%a9-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">عامة ومنوعات</a></li>
<li id="menu-item-210155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210155"><a href="https://www.mustaqila.com/category/%d8%b9%d8%ac%d8%a7%d8%a6%d8%a8-%d9%88-%d8%ba%d8%b1%d8%a7%d8%a6%d8%a8/">عجائب و غرائب</a></li>
<li id="menu-item-210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210156"><a href="https://www.mustaqila.com/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88-%d8%af%d9%88%d9%84%d9%8a/">عربي و دولي</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-210157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210157"><a href="https://www.mustaqila.com/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88-%d8%af%d9%88%d9%84%d9%8a/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
	<li id="menu-item-210158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210158"><a href="https://www.mustaqila.com/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88-%d8%af%d9%88%d9%84%d9%8a/%d8%b9%d8%b1%d8%a8%d9%8a/">عربي</a></li>
</ul>
</li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210159"><a href="https://www.mustaqila.com/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88-%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">علوم و تكنولوجيا</a></li>
<li id="menu-item-210160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210160"><a href="https://www.mustaqila.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a9-2/">مقالات مختارة</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container sidebar-left">
<style>
.widget-top h4, .widget-top h4 a{
font-family: 'droid arabic naskh';
    font-size: 13px;
    border-bottom: solid 0px;
    border-color: #516284;
}
.page-head, #crumbs{
display: none;}
</style>
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.mustaqila.com">الرئيسية</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.mustaqila.com/category/%d8%aa%d9%86%d8%a8%d9%8a%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82/">تنبيهات</a></span> <span class="delimiter">/</span> <span class="current">اطباء يقللون من خطورة النقاط او الخطوط البيضاء التي تظهر على الاظافر فتثير القلق لدى البعض</span></div>
		

		<div class="e3lan e3lan-post">			<div id="banners">
<td class="alt2">
<SCRIPT LANGUAGE="Javascript"><!-- 
function banner() { 
}; 
banner = new banner(); 
number = 0; 
banner[number++] = "<a href='https://play.google.com/store/apps/details?id=com.mustaqila.wakalam' target='_blank'><img src='http://i21.servimg.com/u/f21/11/87/36/37/bannar12.png' border='0' width='100%' height'100%'></a>"
banner[number++] = "<a href='https://itunes.apple.com/us/app/alshaft-almstqlt/id1038258912?mt=8' target='_blank'><img src='http://i21.servimg.com/u/f21/11/87/36/37/bannar13.png' border='0' width='100%' height'100%'></a>"
increment = Math.floor(Math.random() * number); 
document.write(banner[increment]); 
//--></SCRIPT>

</td> 
</div>				</div>
		<article class="post-listing post-311136 post type-post status-publish format-standard has-post-thumbnail hentry category-5176 category-6" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/اظافر-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">اطباء يقللون من خطورة النقاط او الخطوط البيضاء التي تظهر على الاظافر فتثير القلق لدى البعض</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2019</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>مقالات مشابهة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7-%d8%aa%d8%ae%d8%b5%d8%b5-%d9%85%d8%a8%d9%84%d8%ba-30-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%8a%d9%86%d8%a7%d8%b1-%d9%84/">
						<img width="310" height="165" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تخطيط-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تخطيط-310x165.jpg 310w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تخطيط.jpg 620w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تخطيط.jpg 930w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.mustaqila.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7-%d8%aa%d8%ae%d8%b5%d8%b5-%d9%85%d8%a8%d9%84%d8%ba-30-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%8a%d9%86%d8%a7%d8%b1-%d9%84/" rel="bookmark">وزارة التخطيط تخصص مبلغ 30 مليار دينار لمكافحة الفقر في محافظة بغداد</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d8%aa%d9%85-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d9%81%d8%b1%d9%8a/">
						<img width="310" height="165" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تجارة-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تجارة-1-310x165.jpg 310w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تجارة-1.jpg 620w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تجارة-1.jpg 930w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d8%aa%d9%85-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d9%81%d8%b1%d9%8a/" rel="bookmark">القيسي &#8220;تم اليوم استئناف حركة المسافرين مابين العراق وايران في منفذ الشيب الحدودي &#8220;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%ba%d8%b2%d9%8a-%d8%a7%d9%84%d8%aa%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%8a%d8%aa%d8%b1%d9%83%d8%b2-%d8%ad%d8%a7%d9%84%d9%8a%d8%a7/">
						<img width="310" height="165" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/الغزي-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/الغزي-310x165.jpg 310w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/الغزي.jpg 620w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/الغزي.jpg 930w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.mustaqila.com/%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%ba%d8%b2%d9%8a-%d8%a7%d9%84%d8%aa%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%8a%d8%aa%d8%b1%d9%83%d8%b2-%d8%ad%d8%a7%d9%84%d9%8a%d8%a7/" rel="bookmark">حميد الغزي  &#8220;التوجه الحكومي يتركز حالياً نحو الإستثمار  والمشاريع الإنتاجية لتخفيف الضغط عن التزامات القروض والغطاء الحكومي للضمانات&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<div class="ShortDesc">
<p class="u-inheritStyle"><span id="ctl00_MainContent_ArticleDesc4_lblShortDesc">(المستقلة)&#8230;قلل عدد من الاطباء من خطورة النقاط أو الخطوط البيضاء التي تظهر على الأظافر فتثير القلق لدى البعض، خاصة بسبب شكلها المزعج.</span></p>
</div>
<div class="LongDesc">
<div>ويقول موقع &#8220;هيلث لاين&#8221; الصحي إن &#8220;ابيضاض الأظافر&#8221; مشكلة صحية شائعة&#8221;، مشيراً إلى أن &#8220;معظم البالغين يواجهونها في مرحلة ما من حياتهم، لكنها غير مؤذية&#8221;.</p>
<p>و&#8221;ابيضاض الأظافر&#8221; عبارة عن بقع صغيرة وكبيرة أو خطوط بيضاء تظهر على الأصابع والأظافر، وفي بعض الحالات تغطي مساحات كبيرة من الإظفر.</p>
<div id="ctl00_MainContent_ArticleDesc4_BannerWithinText_MainBannerDivSpace" class="MainControlDiv MainControlDivOnMobile BannersControl_FullMainDiv Space3 MypaddingBT30">
<div class="clearfix"></div>
</div>
<p>ويرجع الموقع الصحي أسباب هذه المشكلة إلى نقص في المعادن لدى الإنسان، مثل الزنك والكالسيوم، فضلا عن استخدام الأظافر الاصطناعية بكثرة، والإصابات التي تلحق بالأصابع والأظافر نتيجة ضربها على الطاولة مثلا، إلى جانب حساسية الجسم.</p></div>
</div>
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-05-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.mustaqila.com/author/hussein/" title="مقالات hushuk" rel="author">hushuk</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.mustaqila.com/%d8%a7%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d9%84%d9%84%d9%88%d9%86-%d9%85%d9%86-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%A7%D8%B7%D8%A8%D8%A7%D8%A1+%D9%8A%D9%82%D9%84%D9%84%D9%88%D9%86+%D9%85%D9%86+%D8%AE%D8%B7%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%B7+%D8%A7%D9%88+%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B7+%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D8%B8%D9%87%D8%B1+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%B8%D8%A7%D9%81%D8%B1+%D9%81%D8%AA%D8%AB%D9%8A%D8%B1+%D8%A7%D9%84%D9%82%D9%84%D9%82+%D9%84%D8%AF%D9%89+%D8%A7%D9%84%D8%A8%D8%B9%D8%B6&url=https://www.mustaqila.com/%d8%a7%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d9%84%d9%84%d9%88%d9%86-%d9%85%d9%86-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.mustaqila.com/%d8%a7%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d9%84%d9%84%d9%88%d9%86-%d9%85%d9%86-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7/&amp;name=%D8%A7%D8%B7%D8%A8%D8%A7%D8%A1+%D9%8A%D9%82%D9%84%D9%84%D9%88%D9%86+%D9%85%D9%86+%D8%AE%D8%B7%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%B7+%D8%A7%D9%88+%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B7+%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D8%B8%D9%87%D8%B1+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%B8%D8%A7%D9%81%D8%B1+%D9%81%D8%AA%D8%AB%D9%8A%D8%B1+%D8%A7%D9%84%D9%82%D9%84%D9%82+%D9%84%D8%AF%D9%89+%D8%A7%D9%84%D8%A8%D8%B9%D8%B6" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://www.mustaqila.com/%d8%a7%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d9%84%d9%84%d9%88%d9%86-%d9%85%d9%86-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7/&title=%D8%A7%D8%B7%D8%A8%D8%A7%D8%A1+%D9%8A%D9%82%D9%84%D9%84%D9%88%D9%86+%D9%85%D9%86+%D8%AE%D8%B7%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%B7+%D8%A7%D9%88+%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B7+%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D8%B8%D9%87%D8%B1+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%B8%D8%A7%D9%81%D8%B1+%D9%81%D8%AA%D8%AB%D9%8A%D8%B1+%D8%A7%D9%84%D9%82%D9%84%D9%82+%D9%84%D8%AF%D9%89+%D8%A7%D9%84%D8%A8%D8%B9%D8%B6" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mustaqila.com/%d8%a7%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d9%84%d9%84%d9%88%d9%86-%d9%85%d9%86-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7/&title=%D8%A7%D8%B7%D8%A8%D8%A7%D8%A1+%D9%8A%D9%82%D9%84%D9%84%D9%88%D9%86+%D9%85%D9%86+%D8%AE%D8%B7%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%B7+%D8%A7%D9%88+%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B7+%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D8%B8%D9%87%D8%B1+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%B8%D8%A7%D9%81%D8%B1+%D9%81%D8%AA%D8%AB%D9%8A%D8%B1+%D8%A7%D9%84%D9%82%D9%84%D9%82+%D9%84%D8%AF%D9%89+%D8%A7%D9%84%D8%A8%D8%B9%D8%B6" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://www.mustaqila.com/%d8%a7%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d9%84%d9%84%d9%88%d9%86-%d9%85%d9%86-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7/&amp;description=%D8%A7%D8%B7%D8%A8%D8%A7%D8%A1+%D9%8A%D9%82%D9%84%D9%84%D9%88%D9%86+%D9%85%D9%86+%D8%AE%D8%B7%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%B7+%D8%A7%D9%88+%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B7+%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A7%D8%A1+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D8%B8%D9%87%D8%B1+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%B8%D8%A7%D9%81%D8%B1+%D9%81%D8%AA%D8%AB%D9%8A%D8%B1+%D8%A7%D9%84%D9%82%D9%84%D9%82+%D9%84%D8%AF%D9%89+%D8%A7%D9%84%D8%A8%D8%B9%D8%B6&amp;media=https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/اظافر-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mustaqila - Sidebar - 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1920816103235815"
     data-ad-slot="3121133709"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mustaqila - Sidebar - 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1920816103235815"
     data-ad-slot="3121133709"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
		
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d8%a7%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d9%84%d9%84%d9%88%d9%86-%d9%85%d9%86-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7/#respond" style="display:none;">إلغاء الرد</a></small></h3><p class="must-log-in">يجب أنت تكون <a href="https://www.mustaqila.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.mustaqila.com%2F%25d8%25a7%25d8%25b7%25d8%25a8%25d8%25a7%25d8%25a1-%25d9%258a%25d9%2582%25d9%2584%25d9%2584%25d9%2588%25d9%2586-%25d9%2585%25d9%2586-%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2582%25d8%25a7%25d8%25b7-%25d8%25a7%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b7%25d9%2588%25d8%25b7%2F">مسجل الدخول</a> لتضيف تعليقاً.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-14" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><img class="alignnone size-medium" src="https://www.mustaqila.com/wp-content/uploads/?i=/2018/07/qicarrrd.png" width="340" height="298" /></p>
</div>
		</div></div><!-- .widget /--><div id="text-12" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://www.taxireem.com/download" target="_blank" rel="noopener"><img src="https://i2.wp.com/i62.servimg.com/u/f62/11/87/36/37/reem_b10.png?resize=318%2C600&#038;ssl=1" width="318" height="600" data-recalc-dims="1" /><br />
</a></p>
</div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">الأخيرة</a></li><li class="tabs"><a href="#tab1">الأشهر</a></li><li class="tabs"><a href="#tab3">تعليقات</a></li><li class="tabs"><a href="#tab4">الوسوم</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7-%d8%aa%d8%ae%d8%b5%d8%b5-%d9%85%d8%a8%d9%84%d8%ba-30-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%8a%d9%86%d8%a7%d8%b1-%d9%84/" rel="bookmark"><img width="110" height="75" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تخطيط-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تخطيط-110x75.jpg 110w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تخطيط.jpg 220w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تخطيط.jpg 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.mustaqila.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7-%d8%aa%d8%ae%d8%b5%d8%b5-%d9%85%d8%a8%d9%84%d8%ba-30-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%8a%d9%86%d8%a7%d8%b1-%d9%84/">وزارة التخطيط تخصص مبلغ 30 مليار دينار لمكافحة الفقر في محافظة بغداد</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%a7%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d9%84%d9%84%d9%88%d9%86-%d9%85%d9%86-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7/" rel="bookmark"><img width="110" height="75" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/اظافر-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/اظافر-110x75.jpg 110w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/اظافر.jpg 220w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/اظافر.jpg 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.mustaqila.com/%d8%a7%d8%b7%d8%a8%d8%a7%d8%a1-%d9%8a%d9%82%d9%84%d9%84%d9%88%d9%86-%d9%85%d9%86-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7/">اطباء يقللون من خطورة النقاط او الخطوط البيضاء التي تظهر على الاظافر فتثير القلق لدى البعض</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d8%aa%d9%85-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d9%81%d8%b1%d9%8a/" rel="bookmark"><img width="110" height="75" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تجارة-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تجارة-1-110x75.jpg 110w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تجارة-1.jpg 220w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/تجارة-1.jpg 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d8%aa%d9%85-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d9%81%d8%b1%d9%8a/">القيسي &#8220;تم اليوم استئناف حركة المسافرين مابين العراق وايران في منفذ الشيب الحدودي &#8220;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%ba%d8%b2%d9%8a-%d8%a7%d9%84%d8%aa%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%8a%d8%aa%d8%b1%d9%83%d8%b2-%d8%ad%d8%a7%d9%84%d9%8a%d8%a7/" rel="bookmark"><img width="110" height="75" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/الغزي-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/الغزي-110x75.jpg 110w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/الغزي.jpg 220w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/الغزي.jpg 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.mustaqila.com/%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%ba%d8%b2%d9%8a-%d8%a7%d9%84%d8%aa%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%8a%d8%aa%d8%b1%d9%83%d8%b2-%d8%ad%d8%a7%d9%84%d9%8a%d8%a7/">حميد الغزي  &#8220;التوجه الحكومي يتركز حالياً نحو الإستثمار  والمشاريع الإنتاجية لتخفيف الضغط عن التزامات القروض والغطاء الحكومي للضمانات&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.mustaqila.com/%d8%a7%d8%aa%d9%84%d8%a7%d9%81-%d8%b4%d8%ad%d9%86%d8%a9-%d8%b3%d9%83%d8%a7%d8%a6%d8%b1-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9-%d9%84%d9%84%d8%b6%d9%88%d8%a7%d8%a8%d8%b7-%d9%81%d9%8a-%d9%83%d9%85%d8%b1/" rel="bookmark"><img width="110" height="75" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/IMG-20190520-WA0059-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/IMG-20190520-WA0059-110x75.jpg 110w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/IMG-20190520-WA0059.jpg 220w, https://www.mustaqila.com/wp-content/uploads/?i=/2019/05/IMG-20190520-WA0059.jpg 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.mustaqila.com/%d8%a7%d8%aa%d9%84%d8%a7%d9%81-%d8%b4%d8%ad%d9%86%d8%a9-%d8%b3%d9%83%d8%a7%d8%a6%d8%b1-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9-%d9%84%d9%84%d8%b6%d9%88%d8%a7%d8%a8%d8%b7-%d9%81%d9%8a-%d9%83%d9%85%d8%b1/">اتلاف شحنة سكائر مخالفة للضوابط في كمرك المنطقة الوسطى</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2019</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae/">الوقف الشيعي يدعو طلبة الامتحانات الخارجية الذين لم تظهر نتائجهم في بعض المواد الى اداء امتحانات الدور الثاني</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>02/02/2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae/#comments">169</a></span>
							</li>
				<li >
							<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%b5%d8%b1%d8%ae%d9%8a%d9%88%d9%86-%d9%8a%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%88%d9%86-%d8%aa%d8%ad%d8%aa-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d8%a7%d9%84%d9%81/">الصرخيون يتظاهرون تحت عنوان (طوفان الفشل والفساد تكشفه امطار بغداد)</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28/12/2012</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%b5%d8%b1%d8%ae%d9%8a%d9%88%d9%86-%d9%8a%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%88%d9%86-%d8%aa%d8%ad%d8%aa-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d8%a7%d9%84%d9%81/#comments">168</a></span>
							</li>
				<li >
							<h3><a href="https://www.mustaqila.com/%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d9%86%d9%87%d8%a7/">ديوان الوقف الشيعي يعلن النتائج النهائية للامتحانات الخارجية</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27/10/2013</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.mustaqila.com/%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d9%86%d9%87%d8%a7/#comments">149</a></span>
							</li>
				<li >
							<h3><a href="https://www.mustaqila.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%88%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%a7/">هيئة الحج والعمرة تعلن التعليمات والاجراءات لتسجيل المواطنين للحج عامي 2014 – 2015</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>09/01/2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.mustaqila.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%88%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%a7/#comments">117</a></span>
							</li>
				<li >
							<h3><a href="https://www.mustaqila.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a3%d8%b7%d9%84%d8%a7%d9%82%d9%87%d8%a7-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%85%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84/">هيئة الحج : تعلن عن أطلاقها الاستمارة الالكترونية الخاصة بتسجيل الحجاج لعامي 2014-2015</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>01/02/2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.mustaqila.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a3%d8%b7%d9%84%d8%a7%d9%82%d9%87%d8%a7-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%85%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84/#comments">109</a></span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/a33b71c1b0e6a449b67aff8358ffe62b?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a33b71c1b0e6a449b67aff8358ffe62b?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.mustaqila.com/%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b2%d9%84-%d8%a7%d9%84%d8%a7%d9%8a%d8%b1%d8%a7/#comment-40476">
		عماد الذهب: كارثة...الكل عدو للعراق مااكثر المتآمرين ع العراق بما فيهم الخونة العراقيين التا... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9eba2da0f081fe6fc41ff4c8cbcd3297?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9eba2da0f081fe6fc41ff4c8cbcd3297?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%ad%d8%ac-%d9%88%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d9%84%d8%a5%d8%af%d8%a7%d8%a1-%d9%85%d9%86%d8%a7%d8%b3%d9%83/#comment-40463">
		حسين: بارك الله بكم... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/7397b10ee7d46eb4166c986397152f7f?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7397b10ee7d46eb4166c986397152f7f?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%86%d9%87%d8%ac-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%87%d8%a7%d9%81%d8%a7%d9%84-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/#comment-40381">
		كمال فتح الله: س ع اخوان نظام الاقساط اشلونة للعلم اني موظف (معلم مهني)... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/95817b08087862df6861aac754ad10d4?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/95817b08087862df6861aac754ad10d4?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.mustaqila.com/%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%85%d8%a9-%d9%8a%d8%b7%d9%84%d9%82-%d8%a7%d8%b3%d8%aa%d9%85%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a7%d9%84%d8%a7%d9%84/#comment-40372">
		نسمه صالح خضر: وفقكم الله لخدمة عراقنا الحبيب... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/ac1e669194ba08f84f6938b16945bb48?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac1e669194ba08f84f6938b16945bb48?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.mustaqila.com/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d9%87-%d9%84%d8%ac%d9%8a%d9%86-%d8%b9%d9%85/#comment-40351">
		محمد الحربي: انا تداولت مع الشركه بمبلغ 10 الاف ريال والحمد الله الى الان مرتاح من تعاملاتهم... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-81 tag-link-position-1" style="font-size: 8pt;">العراق</a>
<a href="https://www.mustaqila.com/tag/%d8%a8%d8%ba%d8%af%d8%a7%d8%af/" class="tag-cloud-link tag-link-172 tag-link-position-2" style="font-size: 8pt;">بغداد</a>
<a href="https://www.mustaqila.com/tag/%d8%af%d8%a7%d8%b9%d8%b4/" class="tag-cloud-link tag-link-1307 tag-link-position-3" style="font-size: 8pt;">داعش</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-121 tag-link-position-4" style="font-size: 8pt;">اخبار العراق</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d8%b9%d8%a8%d8%a7%d8%af%d9%8a/" class="tag-cloud-link tag-link-2407 tag-link-position-5" style="font-size: 8pt;">العبادي</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d9%85%d9%88%d8%b5%d9%84/" class="tag-cloud-link tag-link-322 tag-link-position-6" style="font-size: 8pt;">الموصل</a>
<a href="https://www.mustaqila.com/tag/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" class="tag-cloud-link tag-link-111 tag-link-position-7" style="font-size: 8pt;">سوريا</a>
<a href="https://www.mustaqila.com/tag/%d8%b2%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-616 tag-link-position-8" style="font-size: 8pt;">زين العراق</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%83%d9%8a/" class="tag-cloud-link tag-link-96 tag-link-position-9" style="font-size: 8pt;">المالكي</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" class="tag-cloud-link tag-link-224 tag-link-position-10" style="font-size: 8pt;">امريكا</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86/" class="tag-cloud-link tag-link-307 tag-link-position-11" style="font-size: 8pt;">ايران</a>
<a href="https://www.mustaqila.com/tag/%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a/" class="tag-cloud-link tag-link-38 tag-link-position-12" style="font-size: 8pt;">رئيسي</a>
<a href="https://www.mustaqila.com/tag/%d8%b2%d9%8a%d9%86/" class="tag-cloud-link tag-link-90 tag-link-position-13" style="font-size: 8pt;">زين</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="tag-cloud-link tag-link-285 tag-link-position-14" style="font-size: 8pt;">البرلمان</a>
<a href="https://www.mustaqila.com/tag/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af/" class="tag-cloud-link tag-link-208 tag-link-position-15" style="font-size: 8pt;">ريال مدريد</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="tag-cloud-link tag-link-333 tag-link-position-16" style="font-size: 8pt;">السعودية</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d8%a7%d9%86%d8%a8%d8%a7%d8%b1/" class="tag-cloud-link tag-link-231 tag-link-position-17" style="font-size: 8pt;">الانبار</a>
<a href="https://www.mustaqila.com/tag/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/" class="tag-cloud-link tag-link-659 tag-link-position-18" style="font-size: 8pt;">برشلونة</a>
<a href="https://www.mustaqila.com/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8/" class="tag-cloud-link tag-link-313 tag-link-position-19" style="font-size: 8pt;">مجلس النواب</a>
<a href="https://www.mustaqila.com/tag/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/" class="tag-cloud-link tag-link-336 tag-link-position-20" style="font-size: 8pt;">روسيا</a>
<a href="https://www.mustaqila.com/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" class="tag-cloud-link tag-link-154 tag-link-position-21" style="font-size: 8pt;">تركيا</a>
<a href="https://www.mustaqila.com/tag/%d9%85%d8%b5%d8%b1/" class="tag-cloud-link tag-link-156 tag-link-position-22" style="font-size: 8pt;">مصر</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1/" class="tag-cloud-link tag-link-168 tag-link-position-23" style="font-size: 8pt;">انفجار</a>
<a href="https://www.mustaqila.com/tag/%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86/" class="tag-cloud-link tag-link-268 tag-link-position-24" style="font-size: 8pt;">كردستان</a>
<a href="https://www.mustaqila.com/tag/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/" class="tag-cloud-link tag-link-134 tag-link-position-25" style="font-size: 8pt;">الاردن</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="text-10" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="VasAdsDemo"></div>

<script>

   document.getElementById("VasAdsDemo").innerHTML = '<img src="./rand/'+Math.floor(Math.random() * 7 + 1)+'.png"  alt="Not Working!" />';

</script>

<div id="VasAdsDemo"></div>

<script>

   document.getElementById("VasAdsDemo").innerHTML = '<img src="./rand/'+Math.floor(Math.random() * 7 + 1)+'.png" />';

</script></div>
		</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--<script src="http://www.glwan.com/adv/alglwanadvertisement.js" type="text/javascript"></script>--></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>مقالات مختارة		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://www.mustaqila.com/%d9%85%d9%82%d8%a7%d9%84%d8%a9/">حق العودة مقدس ولا يسقط بالتقادم</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2019</span>		</li>
				<li >
						<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a5%d9%8a%d8%ac%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d9%82%d8%aa%d8%b6%d9%8a-%d8%a7%d9%84%d8%a7/">العراق: سياسة خارجية إيجابية تقتضي الاستمرارية والحذر</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2019</span>		</li>
				<li >
						<h3><a href="https://www.mustaqila.com/%d9%87%d9%84-%d9%8a%d8%aa%d9%83%d9%81%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d8%ac%d8%a7%d9%86%d8%a8-%d9%85%d9%86-%d8%aa%d9%86%d8%b8%d9%8a/">هل يتكفل العراق محاكمة الاجانب من تنظيم داعش في السجون العراقية؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2019</span>		</li>
				<li >
						<h3><a href="https://www.mustaqila.com/%d8%ad%d9%82-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d9%85%d9%82%d8%af%d8%b3-%d9%88%d9%84%d8%a7-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a8%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%af%d9%85/">حق العودة مقدس ولا يسقط بالتقادم</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2019</span>		</li>
				<li >
						<h3><a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d9%82%d9%85%d8%b1/">الكهرباء ..والشعراء.. والقمر..!!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2019</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>الطقس</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-baghdad-iraq" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-moon"></i></div>
				30<sup>س</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Baghdad</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">الرطوبة: 20% </div>
				<div class="weather_wind">الرياح: 3كيلومتر/ساعة ش.ق</div>
				<div class="weather_highlow"> العظمى 30 &bull; الصغرى 30 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_3">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">37<sup>س</sup></div>
					<div class="tie-weather-forecast-day-abbr">الأربعاء</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">38<sup>س</sup></div>
					<div class="tie-weather-forecast-day-abbr">الخميس</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">39<sup>س</sup></div>
					<div class="tie-weather-forecast-day-abbr">الجمعة</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-4" class="footer-widget text-html"><div class="footer-widget-top"><h4>من نحن</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9">عن الوكالة</a><br>
<a href="http://www.mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7"> اتصل بنا</a><br>
<a href="http://www.mustaqila.com/%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84-sms"> أخبار SMS </a><br>
<a href="http://www.mustaqila.com/%D8%A7%D8%B1%D8%B3%D9%84-%D8%AE%D8%A8%D8%B1%D8%A7/"> أرسل مقال</a><br>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-5" class="footer-widget text-html"><div class="footer-widget-top"><h4>الاخبار</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.mustaqila.com/category/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%88-%d8%a7%d9%85%d9%86%d9%8a%d8%a9/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9">أخبار سياسية</a><br>
<a href="http://www.mustaqila.com/category/%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-%D9%88-%D8%A7%D9%85%D9%86%D9%8A%D8%A9/%D8%A7%D9%85%D9%86%D9%8A%D8%A9"> أخبار امنية</a><br>
<a href="http://www.mustaqila.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9"> أخبار اقتصادية</a><br>
<a href="http://www.mustaqila.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9"> أخبار رياضية</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-6" class="footer-widget text-html"><div class="footer-widget-top"><h4>منوعات</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.mustaqila.com/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88-%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7">علوم وتكنولوجيا</a><br>
<a href="http://www.mustaqila.com/category/%d8%b7%d8%a8-%d9%88-%d8%b5%d8%ad%d8%a9"> طب وصحة</a><br>
<a href="http://www.mustaqila.com/category/%d8%b9%d8%ac%d8%a7%d8%a6%d8%a8-%d9%88-%d8%ba%d8%b1%d8%a7%d8%a6%d8%a8"> عجائب وغرائب</a><br>
<a href="http://www.mustaqila.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a9-2"> مقالات مختارة</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-html-widget-7" class="footer-widget text-html"><div class="footer-widget-top"><h4>تطبيقات</h4></div>
						<div class="footer-widget-container"><div ><a href="https://play.google.com/store/apps/details?id=com.mustaqila.wakalam">الوكالة Android</a><br>
<a href="https://itunes.apple.com/it/app/wkalt-alshaft-almstqlt/id1038258912?mt=8">الوكالة IOS</a><br>
<a href="https://www.facebook.com/mustaqila">الوكالة Facebook</a><br>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.mustaqila.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mustaqila" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/mustaqila_com" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			<font size="1" color="#fff">جميع الحقوق محفوظة لوكالة الصحافة المستقلة <font size="1" color="yellow">©</font> 2019 </font>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="إلى الأعلى"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-a33b71c1b0e6a449b67aff8358ffe62b">
	</div>
	<div class="grofile-hash-map-9eba2da0f081fe6fc41ff4c8cbcd3297">
	</div>
	<div class="grofile-hash-map-7397b10ee7d46eb4166c986397152f7f">
	</div>
	<div class="grofile-hash-map-95817b08087862df6861aac754ad10d4">
	</div>
	<div class="grofile-hash-map-ac1e669194ba08f84f6938b16945bb48">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/themes/mustaqila530/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/themes/mustaqila530/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.mustaqila.com/wp-content/themes/mustaqila530/js/validation.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'54638864',post:'311136',tz:'3',srv:'www.mustaqila.com'} ]);
	_stq.push([ 'clickTrackerInit', '54638864', '311136' ]);
</script>
</body>
</html>


<!-- Dynamic page generated in 2.315 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-05-21 01:56:03 -->

<!-- super cache -->