<head>
<meta property="fb:pages" content="193148037384098" />
</head>

	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://mustaqila.com/xmlrpc.php"/>

		<title>أصالة: &quot;القلب المُحبّ لاينبض ولايبقى إن لم يكن شامخ&quot; | | وكالة الصحافة المستقلة</title>

<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[635,737] -->
<meta name="description"  content="ا( منى شعلان)/ روجت المطربة السورية أصالة نصرى، لفيديو كليب أغنيتها الجديدة &quot;شامخ&quot; ، برسالة حزينة ، وذلك عبر حسابها على موقع الصور والفيديوهات إنستغرام. وكتبت" />

<meta name="keywords"  content="أصالة،فيديو كليب شامخ،يوتيوب،طارق العريان،فن,أصالة,طارق العريان,فن,فيديو كليب شامخ,يوتيوب,اخر الاخبار,ثقافة وفنون" />

<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://www.mustaqila.com/أصالة-القلب-المُحبّ-لاينبض-ولايبقى-إن/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="أصالة: &quot;القلب المُحبّ لاينبض ولايبقى إن لم يكن شامخ&quot; | | وكالة الصحافة المستقلة" />
<meta property="og:description" content="ا( منى شعلان)/ روجت المطربة السورية أصالة نصرى، لفيديو كليب أغنيتها الجديدة &quot;شامخ&quot; ، برسالة حزينة ، وذلك عبر حسابها على موقع الصور والفيديوهات إنستغرام. وكتبت أصالة ، قائلة :&quot;حين يصل ال" />
<meta property="og:url" content="https://www.mustaqila.com/أصالة-القلب-المُحبّ-لاينبض-ولايبقى-إن/" />
<meta property="og:site_name" content="وكالة الصحافة المستقلة" />
<meta property="og:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/images-7-1.jpeg" />
<meta property="article:published_time" content="2020-01-15T03:27:34Z" />
<meta property="article:modified_time" content="2020-01-15T03:27:34Z" />
<meta property="og:image:secure_url" content="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/images-7-1.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="أصالة: &quot;القلب المُحبّ لاينبض ولايبقى إن لم يكن شامخ&quot; | | وكا" />
<meta name="twitter:description" content="ا( منى شعلان)/ روجت المطربة السورية أصالة نصرى، لفيديو كليب أغنيتها الجديدة &quot;شامخ&quot; ، برسالة حزينة ، وذلك عبر حسابها على موقع الصور والفيديوهات إنستغرام. وكتبت أصالة ، قائلة :&quot;حين يصل ال" />
<meta name="twitter:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/images-7-1.jpeg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-56015366-9', { 'cookieDomain': 'mustaqila.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel="amphtml" href="https://www.mustaqila.com/%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d9%85%d9%8f%d8%ad%d8%a8%d9%91-%d9%84%d8%a7%d9%8a%d9%86%d8%a8%d8%b6-%d9%88%d9%84%d8%a7%d9%8a%d8%a8%d9%82%d9%89-%d8%a5%d9%86/amp/" /><meta name="generator" content="AMP for WP 0.9.98.21"/><link rel='dns-prefetch' href='//mustaqila.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; الخلاصة" href="https://www.mustaqila.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; خلاصة التعليقات" href="https://www.mustaqila.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mustaqila.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://mustaqila.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.1.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-naskh,' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://mustaqila.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://mustaqila.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.11.2/css/all.css' type='text/css' media='all' integrity="sha384-KA6wR/X5RY4zFAHpv/CnoG2UW1uogYfdnP67Uv7eULvTveboZJg0qUpmJZb5VqzN" crossorigin="anonymous" />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,900,700,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.11.2/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/EdpJd7d6gGFiQ/vhh7iOjiZdf4+6K4al/XrX6FxxZwDSrAdWxAynr4p/EA/vyPQ" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.svg#fontawesome") format("svg");
    unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/mustaqila.com\/wp-login.php?redirect_to=https%3A%2F%2Fmustaqila.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/mustaqila.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/mustaqila.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"\u062a\u0635\u0648\u064a\u062a","multipleVotes":"\u062a\u0635\u0648\u064a\u062a\u0627\u062a","singleAnswer":"\u0627\u062c\u0627\u0628\u0629","multipleAnswers":"\u0627\u062c\u0627\u0628\u0627\u062a"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.1.min.js?ver=5.3.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.mustaqila.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mustaqila.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mustaqila.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='إنتر ميلان يسحق كالياري برباعية ويتقدم لربع نهائي كأس إيطاليا' href='https://www.mustaqila.com/%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%b3%d8%ad%d9%82-%d9%83%d8%a7%d9%84%d9%8a%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b1%d8%a8%d8%a7%d8%b9%d9%8a%d8%a9-%d9%88%d9%8a%d8%aa%d9%82%d8%af/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p3Hg40-1rDh' />
<link rel="alternate" type="application/json+oembed" href="https://www.mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mustaqila.com%2F%25d8%25a3%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d9%2584%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2585%25d9%258f%25d8%25ad%25d8%25a8%25d9%2591-%25d9%2584%25d8%25a7%25d9%258a%25d9%2586%25d8%25a8%25d8%25b6-%25d9%2588%25d9%2584%25d8%25a7%25d9%258a%25d8%25a8%25d9%2582%25d9%2589-%25d8%25a5%25d9%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mustaqila.com%2F%25d8%25a3%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d9%2584%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2585%25d9%258f%25d8%25ad%25d8%25a8%25d9%2591-%25d9%2584%25d8%25a7%25d9%258a%25d9%2586%25d8%25a8%25d8%25b6-%25d9%2588%25d9%2584%25d8%25a7%25d9%258a%25d8%25a8%25d9%2582%25d9%2589-%25d8%25a5%25d9%2586%2F&#038;format=xml" />
<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'droid-naskh' !important;
                                            }
                                 body.rtl p {
                      font-family: 'droid-naskh' !important;
                                                       }
                                 body.rtl h1 {
                      font-family: 'droid-naskh' !important;
                                                       }
                                 body.rtl h2 {
                      font-family: 'droid-naskh' !important;
                                                       }
                                 body.rtl h3 {
                      font-family: 'droid-naskh' !important;
                                                       }
                                 body.rtl h4 {
                      font-family: 'droid-naskh' !important;
                                                       }
                                 body.rtl h5 {
                      font-family: 'droid-naskh' !important;
                                                       }
                                 body.rtl h6 {
                      font-family: 'droid-naskh' !important;
                                                       }
                      	    </style>
        <!-- /End arabic-webfonts styles -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<meta name="google-site-verification" content="ZbTz3E0xb_Z6btbxbLTXl9vTmNeZCEfLaVwaiJX79bA" />
<script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<link rel="shortcut icon" href="https://i68.servimg.com/u/f68/11/87/36/37/favico10.png"><style>
    #wp-admin-bar-ampforwp-view-amp a{
    background:url(data:image/svg+xml;base64,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) !important;
    background-size: 18px !important;
    background-repeat: no-repeat !important;
 		background-position: 4px 7px !important;
 		text-indent: -99999px;
 		width: 12px;
}</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://mustaqila.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9664bcc9-c2d0-477b-a53a-6ff6ec15c501';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "وكالة الصحافة المستقلة";
oneSignal_options['welcomeNotification']['message'] = "شكرا لاشتراكك بخدمة الاخبار العاجلة";
oneSignal_options['welcomeNotification']['url'] = "https://mustaqila.com";
oneSignal_options['path'] = "https://mustaqila.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "mustaqila.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'اشترك بخدمة الاخبار العاجلة من وكالة الصحافة المستقلة';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'الاخبار ستظهر على سطح المكتب الخاص بك';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'وكالة الصحافة المستقلة';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'الاخبار ستظهر على هاتفك الخلوي';
oneSignal_options['promptOptions']['acceptButtonText'] = 'استمرار';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكراً';
oneSignal_options['promptOptions']['siteName'] = 'وكالة الصحافة المستقلة';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'اضغط على &quot; سماح &quot; بالاسفل';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'اشترك الان بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'تم حجب الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لاشتراكك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم اية اخبار عاجلة مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تنبيهات الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'الغاء الحجب';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'تتبع الخطوات التالية للسماح للتنبيهات';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		
			<meta property="fb:pages" content="mustaqila" />
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i.servimg.com\/u\/f68\/11\/87\/36\/37\/mustaq10.png"
    },
    "url": "https:\/\/www.mustaqila.com\/",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "description": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "alternateName": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629",
    "url": "https:\/\/www.mustaqila.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0623\u0635\u0627\u0644\u0629: \"\u0627\u0644\u0642\u0644\u0628 \u0627\u0644\u0645\u064f\u062d\u0628\u0651 \u0644\u0627\u064a\u0646\u0628\u0636 \u0648\u0644\u0627\u064a\u0628\u0642\u0649 \u0625\u0646 \u0644\u0645 \u064a\u0643\u0646 \u0634\u0627\u0645\u062e\"",
    "description": "\u0627( \u0645\u0646\u0649 \u0634\u0639\u0644\u0627\u0646)\/ \u0631\u0648\u062c\u062a \u0627\u0644\u0645\u0637\u0631\u0628\u0629 \u0627\u0644\u0633\u0648\u0631\u064a\u0629 \u0623\u0635\u0627\u0644\u0629 \u0646\u0635\u0631\u0649\u060c \u0644\u0641\u064a\u062f\u064a\u0648 \u0643\u0644\u064a\u0628 \u0623\u063a\u0646\u064a\u062a\u0647\u0627 \u0627\u0644\u062c\u062f\u064a\u062f\u0629 \"\u0634\u0627\u0645\u062e\" \u060c \u0628\u0631\u0633\u0627\u0644\u0629 \u062d\u0632\u064a\u0646\u0629 \u060c \u0648\u0630\u0644\u0643 \u0639\u0628\u0631 \u062d\u0633\u0627\u0628\u0647\u0627 \u0639\u0644\u0649 \u0645\u0648\u0642\u0639 \u0627\u0644\u0635\u0648\u0631 \u0648\u0627\u0644\u0641\u064a\u062f\u064a\u0648\u0647\u0627\u062a \u0625\u0646\u0633\u062a\u063a\u0631\u0627\u0645.\u0648\u0643\u062a\u0628\u062a \u0623\u0635\u0627\u0644\u0629 \u060c \u0642\u0627\u0626\u0644\u0629 :\"\u062d\u064a\u0646 \u064a\u0635\u0644 \u0627\u0644\u0623\u0644\u0645 \u0635\u0645\u064a\u0645 \u0627\u0644\u0631\u0651\u0648\u062d \u0648\u064a\u0639\u0628\u062b \u0628\u0647\u0627 \u060c \u0648\u0627\u0644\u0630\u0651\u0647\u0648\u0644 \u064a\u063a\u0644\u0651\u0641 \u0627\u0644\u0642\u0644\u0651\u0628 \u0628\u0648\u0631\u0642 \u0631\u0642\u064a\u0642 \u0645\u0646 \u062d\u062f\u064a",
    "datePublished": "2020-01-15",
    "dateModified": "2020-01-15",
    "author": {
        "@type": "Person",
        "@id": "#person-MonaShalaan",
        "name": "Mona Shalaan"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/images-7-1.jpeg",
        "width": 650,
        "height": 420
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.mustaqila.com\/%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d9%85%d9%8f%d8%ad%d8%a8%d9%91-%d9%84%d8%a7%d9%8a%d9%86%d8%a8%d8%b6-%d9%88%d9%84%d8%a7%d9%8a%d8%a8%d9%82%d9%89-%d8%a5%d9%86\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://mustaqila.com/wp-content/bs-booster-cache/1183bbb862c5892f72a5695703504248.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.0.1-1579046978' href='https://mustaqila.com/wp-content/bs-booster-cache/417be023e38b1237d4eb2d4d37ae0c21.css' type='text/css' media='all' />
<link rel="icon" href="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=270%2C270&#038;ssl=1" />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-344551 single-format-standard active-light-box close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-83 single-cat-83 single-cat-907  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mustaqila" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > اعجابات </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/mustaqila_iq" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > المتابعين </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC6CvPPPPwsUYHxrXbSpejzA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > المشتركين </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/mustaqila_iq" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > المتابعين </span> </a> </li> <li class="social-item rss"><a href = "https://www.mustaqila.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > متابعة </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأربعاء, يناير 15, 2020</span>
					</li>
					<li id="menu-item-324301" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324301"><a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">عن الوكالة</a></li>
<li id="menu-item-324300" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324300"><a href="https://www.mustaqila.com/%d8%a7%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7/">ارسل خبر او مقال</a></li>
<li id="menu-item-324302" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324302"><a href="https://www.mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.mustaqila.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://i.servimg.com/u/f68/11/87/36/37/mustaq10.png"
			     alt="وكالة الصحافة المستقلة"  />

			<span class="site-title">وكالة الصحافة المستقلة - اخبار العراق - سياسة - مال واعمال - اخبار فنية</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="abqumsnfki abqumsnfki-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone abqumsnfki-loc-header_aside_logo abqumsnfki-align-right abqumsnfki-column-1"><div id="abqumsnfki-324247-502150582" class="abqumsnfki-container abqumsnfki-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="324247" data-type="code"><div id="abqumsnfki-324247-502150582-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('abqumsnfki-324247-502150582');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('abqumsnfki-324247-502150582-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('abqumsnfki-324247-502150582-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('abqumsnfki-324247-502150582-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) {          document.getElementById('abqumsnfki-324247-502150582-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:160px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-326611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li id="menu-item-210152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://www.mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-210148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://www.mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-210149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://www.mustaqila.com/security/">امنية</a></li>
<li id="menu-item-210151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://www.mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-210153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://www.mustaqila.com/health/">صحة</a></li>
<li id="menu-item-210150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-907 better-anim-fade menu-item-210150"><a href="https://www.mustaqila.com/arts/">فن</a></li>
<li id="menu-item-210154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://www.mustaqila.com/general/">منوعات</a></li>
<li id="menu-item-210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://www.mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-210157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://www.mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-210158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://www.mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://www.mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-210160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://www.mustaqila.com/articles/">مقالات</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.mustaqila.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.mustaqila.com/" itemprop="url" rel="home">
											<img src="https://i68.servimg.com/u/f68/11/87/36/37/logo_m12.png"
						     alt="وكالة الصحافة المستقلة"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-344551" class="post-344551 post type-post status-publish format-standard has-post-thumbnail  category-last category-arts tag-12390 tag-10055 tag-594 tag-12874 tag-1302 single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="أصالة: &#8220;القلب المُحبّ لاينبض ولايبقى إن لم يكن شامخ&#8221;" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/images-7-1.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;images-7-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;images-7-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;images-7-1-357x210.jpeg&quot;,&quot;650&quot;:&quot;images-7-1.jpeg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">أصالة: &#8220;القلب المُحبّ لاينبض ولايبقى إن لم يكن شامخ&#8221;</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-01-15T05:27:34+02:00">في <b>يناير 15, 2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك الخبر</b>
										</span>
				<span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%3A+%26%238220%3B%D8%A7%D9%84%D9%82%D9%84%D8%A8+%D8%A7%D9%84%D9%85%D9%8F%D8%AD%D8%A8%D9%91+%D9%84%D8%A7%D9%8A%D9%86%D8%A8%D8%B6+%D9%88%D9%84%D8%A7%D9%8A%D8%A8%D9%82%D9%89+%D8%A5%D9%86+%D9%84%D9%85+%D9%8A%D9%83%D9%86+%D8%B4%D8%A7%D9%85%D8%AE%26%238221%3B %0A%0A https%3A%2F%2Fwp.me%2Fp3Hg40-1rDh" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwp.me%2Fp3Hg40-1rDh&text=%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%3A+%26%238220%3B%D8%A7%D9%84%D9%82%D9%84%D8%A8+%D8%A7%D9%84%D9%85%D9%8F%D8%AD%D8%A8%D9%91+%D9%84%D8%A7%D9%8A%D9%86%D8%A8%D8%B6+%D9%88%D9%84%D8%A7%D9%8A%D8%A8%D9%82%D9%89+%D8%A5%D9%86+%D9%84%D9%85+%D9%8A%D9%83%D9%86+%D8%B4%D8%A7%D9%85%D8%AE%26%238221%3B" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%3A+%26%238220%3B%D8%A7%D9%84%D9%82%D9%84%D8%A8+%D8%A7%D9%84%D9%85%D9%8F%D8%AD%D8%A8%D9%91+%D9%84%D8%A7%D9%8A%D9%86%D8%A8%D8%B6+%D9%88%D9%84%D8%A7%D9%8A%D8%A8%D9%82%D9%89+%D8%A5%D9%86+%D9%84%D9%85+%D9%8A%D9%83%D9%86+%D8%B4%D8%A7%D9%85%D8%AE%26%238221%3B https%3A%2F%2Fwp.me%2Fp3Hg40-1rDh" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp3Hg40-1rDh" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%3A+%26%238220%3B%D8%A7%D9%84%D9%82%D9%84%D8%A8+%D8%A7%D9%84%D9%85%D9%8F%D8%AD%D8%A8%D9%91+%D9%84%D8%A7%D9%8A%D9%86%D8%A8%D8%B6+%D9%88%D9%84%D8%A7%D9%8A%D8%A8%D9%82%D9%89+%D8%A5%D9%86+%D9%84%D9%85+%D9%8A%D9%83%D9%86+%D8%B4%D8%A7%D9%85%D8%AE%26%238221%3B @mustaqila_iq&url=https%3A%2F%2Fwp.me%2Fp3Hg40-1rDh" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="abqumsnfki abqumsnfki-clearfix abqumsnfki-post-top abqumsnfki-float-center abqumsnfki-align-center abqumsnfki-column-1 abqumsnfki-hide-on-tablet-portrait abqumsnfki-hide-on-tablet-landscape abqumsnfki-hide-on-desktop"><div id="abqumsnfki-330576-860268089" class="abqumsnfki-container abqumsnfki-type-custom_code  abqumsnfki-hide-on-desktop abqumsnfki-hide-on-tablet-portrait abqumsnfki-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="330576" data-type="custom_code"><a href="https://news.google.com/publications/CAAqBwgKMLj-kwsw-JmpAw" target="_blank" ><img  src="https://i1.wp.com/i68.servimg.com/u/f68/11/87/36/37/follow10.png?w=1170&#038;ssl=1" border="0" alt="تابع اخر اخبار وكالة الصحافة المستقلة على جوجل نيوز" data-recalc-dims="1" /></a></div></div><p><span style="text-transform: initial;">ا( منى شعلان)/ روجت المطربة السورية أصالة نصرى، لفيديو كليب أغنيتها الجديدة &#8220;شامخ&#8221; ، برسالة حزينة ، وذلك عبر حسابها على موقع الصور والفيديوهات إنستغرام.</span></p>
<div class="abqumsnfki abqumsnfki-clearfix abqumsnfki-post-inline abqumsnfki-float-center abqumsnfki-align-center abqumsnfki-column-1"><div id="abqumsnfki-325193-1314651988" class="abqumsnfki-container abqumsnfki-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325193" data-type="code"><div id="abqumsnfki-325193-1314651988-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('abqumsnfki-325193-1314651988');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('abqumsnfki-325193-1314651988-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('abqumsnfki-325193-1314651988-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('abqumsnfki-325193-1314651988-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('abqumsnfki-325193-1314651988-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وكتبت أصالة ، قائلة :&#8221;حين يصل الألم صميم الرّوح ويعبث بها ، والذّهول يغلّف القلّب بورق رقيق من حديد لمّ تُصقل أطرافه، وحين يغسلنا الدّمع تارة وتارة أخرى كالزّجاج يسكن العين ولاينكسر ، حين لايصبح للعتاب معنى ، وحين ندخل النّفق الّذي لانرى نهاية له، هنا ورغم الألم غصباً عنّا نختار، فإنّ تمسّكت الرّوح بالألمّ وصمّمت، القلب المُحبّ لاينبض ولايبقى إنّ لمّ يكنّ شامخ&#8221;.</p>
 <p>وطرحت أصالة ، أغنية &#8220;شامخ&#8221; خلال الأيام الماضية ، وحصدت أكثر من 3.5 مليون مشاهدة ، حتى تصدرت لائحة الأكثر تداولا عبر موقع يوتيوب ، على مدار خمسة أيام .</p>
 <p>من ناحية أخرى ، بعد ترددت شائعات كثيرة بشان إنفصال أصالة عن زوجها المخرج طارق العريان ، خرجت نصرى عن صمتها وأعلنت إنفصالها رسميا ، وكتبت عبر حسابها على إنستغرام ، قائلة:&#8221; بمنتهى الأسف والحزن أُعلن انفصالى نهائيّاً عنّ والد أبنائى (آدم وعلى)، وأتمنّى على الجميع عدم الدّخول فى التّفاصيل، حرصاً على مشاعرى الّتى هلكت ومشاعر أولادى، وأنا كعادتى سأحرص على إتقان مسؤوليتى تجاه أبنائى، ولنّ يُثنينى همّ على إتمام عملى بالشّكل المُشرّف، ولطالما قلوبكم الطيّبه معى ودعمكم الّذى أحتاجه جدّاً، سأبقى دائماً أصاله المُخلصه لعائلتها الكبيرة والصغيرة، ولعملى كلّ جهدى بأنّ يوازى طموحكم بى، هذا قدر من ربّ العالمين وأنا أؤمن بالله وبقضائه&#8221;.</p>
 <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7T1umIn0C4/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B7T1umIn0C4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7T1umIn0C4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">حين يصل الألم صميم الرّوح ويعبث بها ، والذّهول يغلّف القلّب بورق رقيق من حديد لمّ تُصقل أطرافه ، وحين يغسلنا الدّمع تارة وتارة أخرى كالزّجاج يسكن العين ولاينكسر ، حين لايصبح للعتاب معنى ، وحين ندخل النّفق الّذي لانرى نهاية له ، هنا ورغم الألم غصباً عنّا نختار ، فإنّ تمسّكت الرّوح بالألمّ وصمّمت ، القلب المُحبّ لاينبض ولايبقى إنّ لمّ يكنّ شامخ شوفوا ڤيديو كليب أغنية #شامخ  على يوتيوب من الرابط في البايو 👆 كلمات : الأمير بدر بن محمد  ألحان : عبدالعزيز المعنى توزيع : منتصر محمد علي Photo by : @mecanophotography  #أصالة  #Assala  #BrandStamp</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/assala_official/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Assala</a> (@assala_official) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-14T18:23:33+00:00">Jan 14, 2020 at 10:23am PST</time></p>
</div>
</blockquote>
<p>&nbsp;</p> <div class="abqumsnfki abqumsnfki-clearfix abqumsnfki-post-bottom abqumsnfki-float-center abqumsnfki-align-center abqumsnfki-column-1"><div id="abqumsnfki-341150-1603783103" class="abqumsnfki-container abqumsnfki-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="341150" data-type="custom_code"><div class="im_page_wrap clearfix">
<div class="im_page_split clearfix">
<div class="im_history_col_wrap noselect im_history_loaded">
<div class="im_history_selected_wrap">
<div class="im_history_col">
<div class="im_bottom_panel_wrap">
<div class="im_edit_panel_wrap clearfix im_edit_small_panel_wrap">
<div class="">
<div class="im_edit_start_actions"><a class="btn btn-link im_start_btn" href="https://t.me/mustaqila">إشترك في قناتنا على تطبيق تليجرام ليصلك كل ما هو مميز من موقعنا</a></div>
<div></div>
<div class="im_edit_start_actions"></div>

<br><br></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.mustaqila.com/tag/%d8%a3%d8%b5%d8%a7%d9%84%d8%a9/" rel="tag">أصالة</a><a href="https://www.mustaqila.com/tag/%d8%b7%d8%a7%d8%b1%d9%82-%d8%a7%d9%84%d8%b9%d8%b1%d9%8a%d8%a7%d9%86/" rel="tag">طارق العريان</a><a href="https://www.mustaqila.com/tag/%d9%81%d9%86/" rel="tag">فن</a><a href="https://www.mustaqila.com/tag/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%83%d9%84%d9%8a%d8%a8-%d8%b4%d8%a7%d9%85%d8%ae/" rel="tag">فيديو كليب شامخ</a><a href="https://www.mustaqila.com/tag/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8/" rel="tag">يوتيوب</a>	</div>
								</article>
								<div class="abqumsnfki abqumsnfki-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone abqumsnfki-loc-post_before_author_box abqumsnfki-align-center abqumsnfki-column-1"><div id="abqumsnfki-328525-636416111" class="abqumsnfki-container abqumsnfki-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="328525" data-type="code"><div id="abqumsnfki-328525-636416111-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('abqumsnfki-328525-636416111');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('abqumsnfki-328525-636416111-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('abqumsnfki-328525-636416111-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('abqumsnfki-328525-636416111-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('abqumsnfki-328525-636416111-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 multi-tab">

					<a href="#relatedposts_1963278990_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">قد يعجبك ايضا</span>
			</a>
			<a href="#relatedposts_1963278990_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1963278990_2">
				<span
						class="h-text related-posts-heading">المزيد عن المؤلف</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1963278990_1">
			
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-344547 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://www.mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  alt="إنتر ميلان وكالياري" title="إنتر ميلان يسحق كالياري برباعية ويتقدم لربع نهائي كأس إيطاليا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/EORVOheXUAEsPZR-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EORVOheXUAEsPZR-86x64.jpg&quot;,&quot;210&quot;:&quot;EORVOheXUAEsPZR-210x136.jpg&quot;,&quot;279&quot;:&quot;EORVOheXUAEsPZR-279x220.jpg&quot;,&quot;357&quot;:&quot;EORVOheXUAEsPZR-357x210.jpg&quot;,&quot;700&quot;:&quot;EORVOheXUAEsPZR.jpg&quot;}}"					class="img-holder" href="https://www.mustaqila.com/%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%b3%d8%ad%d9%82-%d9%83%d8%a7%d9%84%d9%8a%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b1%d8%a8%d8%a7%d8%b9%d9%8a%d8%a9-%d9%88%d9%8a%d8%aa%d9%82%d8%af/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.mustaqila.com/%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%b3%d8%ad%d9%82-%d9%83%d8%a7%d9%84%d9%8a%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b1%d8%a8%d8%a7%d8%b9%d9%8a%d8%a9-%d9%88%d9%8a%d8%aa%d9%82%d8%af/" title="إنتر ميلان يسحق كالياري برباعية ويتقدم لربع نهائي كأس إيطاليا">
			<span class="post-title">
				إنتر ميلان يسحق كالياري برباعية ويتقدم لربع نهائي كأس إيطاليا			</span>
	</a>
	</p></div>
</div >
<div  class="post-344538 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.mustaqila.com/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">اخبار</a></span></div>			<a  title="الأزمة الاقتصادية اللبنانية تجبر لاجئي سوريا على العودة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/لاجئين-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u0627\u062c\u0626\u064a\u0646-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u0627\u062c\u0626\u064a\u0646-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0644\u0627\u062c\u0626\u064a\u0646-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0644\u0627\u062c\u0626\u064a\u0646-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0644\u0627\u062c\u0626\u064a\u0646-1-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0644\u0627\u062c\u0626\u064a\u0646-1.jpg&quot;}}"					class="img-holder" href="https://www.mustaqila.com/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a8%d8%b1-%d9%84%d8%a7%d8%ac/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.mustaqila.com/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a8%d8%b1-%d9%84%d8%a7%d8%ac/" title="الأزمة الاقتصادية اللبنانية تجبر لاجئي سوريا على العودة">
			<span class="post-title">
				الأزمة الاقتصادية اللبنانية تجبر لاجئي سوريا على العودة			</span>
	</a>
	</p></div>
</div >
<div  class="post-344481 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://www.mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  alt="الكويت الكويتي" title="الكويت ينهي مغامرة الفيصلي الأردني في دوري أبطال آسيا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/EDFFudqWwAkL5SX-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EDFFudqWwAkL5SX-86x64.jpg&quot;,&quot;210&quot;:&quot;EDFFudqWwAkL5SX-210x136.jpg&quot;,&quot;279&quot;:&quot;EDFFudqWwAkL5SX-279x220.jpg&quot;,&quot;357&quot;:&quot;EDFFudqWwAkL5SX-357x210.jpg&quot;,&quot;750&quot;:&quot;EDFFudqWwAkL5SX-750x430.jpg&quot;,&quot;1200&quot;:&quot;EDFFudqWwAkL5SX.jpg&quot;}}"					class="img-holder" href="https://www.mustaqila.com/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d9%86%d9%87%d9%8a-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d9%81%d9%8a%d8%b5%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%81%d9%8a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.mustaqila.com/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d9%86%d9%87%d9%8a-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d9%81%d9%8a%d8%b5%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%81%d9%8a/" title="الكويت ينهي مغامرة الفيصلي الأردني في دوري أبطال آسيا">
			<span class="post-title">
				الكويت ينهي مغامرة الفيصلي الأردني في دوري أبطال آسيا			</span>
	</a>
	</p></div>
</div >
<div  class="post-344532 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://www.mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="حاخام إسرائيلي يقوم بالاساءة والاستعباد لـ 50 امرأة وطفلة في منزل بالقدس" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/773x435_cmsv2_76acd2d5-e3b7-5a14-b93f-93d5ecda944e-4438504-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;773x435_cmsv2_76acd2d5-e3b7-5a14-b93f-93d5ecda944e-4438504-86x64.jpg&quot;,&quot;210&quot;:&quot;773x435_cmsv2_76acd2d5-e3b7-5a14-b93f-93d5ecda944e-4438504-210x136.jpg&quot;,&quot;279&quot;:&quot;773x435_cmsv2_76acd2d5-e3b7-5a14-b93f-93d5ecda944e-4438504-279x220.jpg&quot;,&quot;357&quot;:&quot;773x435_cmsv2_76acd2d5-e3b7-5a14-b93f-93d5ecda944e-4438504-357x210.jpg&quot;,&quot;750&quot;:&quot;773x435_cmsv2_76acd2d5-e3b7-5a14-b93f-93d5ecda944e-4438504-750x430.jpg&quot;,&quot;773&quot;:&quot;773x435_cmsv2_76acd2d5-e3b7-5a14-b93f-93d5ecda944e-4438504.jpg&quot;}}"					class="img-holder" href="https://www.mustaqila.com/%d8%ad%d8%a7%d8%ae%d8%a7%d9%85-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d9%82%d9%88%d9%85-%d8%a8%d8%a7%d9%84%d8%a7%d8%b3%d8%a7%d8%a1%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.mustaqila.com/%d8%ad%d8%a7%d8%ae%d8%a7%d9%85-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d9%82%d9%88%d9%85-%d8%a8%d8%a7%d9%84%d8%a7%d8%b3%d8%a7%d8%a1%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9/" title="حاخام إسرائيلي يقوم بالاساءة والاستعباد لـ 50 امرأة وطفلة في منزل بالقدس">
			<span class="post-title">
				حاخام إسرائيلي يقوم بالاساءة والاستعباد لـ 50 امرأة وطفلة في منزل بالقدس			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1963278990_2">
					<div class="bs-pagination-wrapper main-term-none  ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1963278990_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1963278990_2 = '{"query":{"paginate":"","count":"4","author":517,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e449c8"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<div class="abqumsnfki abqumsnfki-clearfix adloc-after-related adloc-is-banner adloc-show-phone abqumsnfki-loc-post_after_related abqumsnfki-align-center abqumsnfki-column-1 abqumsnfki-hide-on-tablet-portrait abqumsnfki-hide-on-tablet-landscape abqumsnfki-hide-on-desktop"><div id="abqumsnfki-333344-707723940" class="abqumsnfki-container abqumsnfki-type-code  abqumsnfki-hide-on-desktop abqumsnfki-hide-on-tablet-portrait abqumsnfki-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="333344" data-type="code"><div id="abqumsnfki-333344-707723940-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('abqumsnfki-333344-707723940');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) {          document.getElementById('abqumsnfki-333344-707723940-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div><section id="comments-template-344551" class="comments-template">
	
	
	<p class="comments-closed">
		التعليقات مغلقة.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="abqumsnfki-2" class=" h-ni w-nt primary-sidebar-widget widget widget_abqumsnfki"><div class="abqumsnfki abqumsnfki-clearfix  abqumsnfki-align-center abqumsnfki-column-1"><div id="abqumsnfki-325187-1015998908" class="abqumsnfki-container abqumsnfki-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325187" data-type="code"><div id="abqumsnfki-325187-1015998908-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('abqumsnfki-325187-1015998908');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('abqumsnfki-325187-1015998908-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:290px;height:580px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('abqumsnfki-325187-1015998908-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('abqumsnfki-325187-1015998908-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('abqumsnfki-325187-1015998908-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="text-15" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-325748" src="https://i1.wp.com/i68.servimg.com/u/f68/11/87/36/37/fiqban10.png?resize=346%2C143&#038;ssl=1" alt="" width="346" height="143" data-recalc-dims="1" /></p>
</div>
		</div><div id="bs-thumbnail-listing-1-3" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t2 sh-s3 main-term-83">

			
									<a href="https://www.mustaqila.com/last/" class="main-link">
							<span class="h-text main-term-83">
								 كل الاخبار							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-344551 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="أصالة: &#8220;القلب المُحبّ لاينبض ولايبقى إن لم يكن شامخ&#8221;" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/images-7-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;images-7-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;images-7-1-210x136.jpeg&quot;,&quot;650&quot;:&quot;images-7-1.jpeg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d9%85%d9%8f%d8%ad%d8%a8%d9%91-%d9%84%d8%a7%d9%8a%d9%86%d8%a8%d8%b6-%d9%88%d9%84%d8%a7%d9%8a%d8%a8%d9%82%d9%89-%d8%a5%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d9%85%d9%8f%d8%ad%d8%a8%d9%91-%d9%84%d8%a7%d9%8a%d9%86%d8%a8%d8%b6-%d9%88%d9%84%d8%a7%d9%8a%d8%a8%d9%82%d9%89-%d8%a5%d9%86/" class="post-url post-title">
			أصالة: &#8220;القلب المُحبّ لاينبض ولايبقى إن لم يكن شامخ&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T05:27:34+02:00">يناير 15, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-344547 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="إنتر ميلان وكالياري" title="إنتر ميلان يسحق كالياري برباعية ويتقدم لربع نهائي كأس إيطاليا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/EORVOheXUAEsPZR-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EORVOheXUAEsPZR-86x64.jpg&quot;,&quot;210&quot;:&quot;EORVOheXUAEsPZR-210x136.jpg&quot;,&quot;700&quot;:&quot;EORVOheXUAEsPZR.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%b3%d8%ad%d9%82-%d9%83%d8%a7%d9%84%d9%8a%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b1%d8%a8%d8%a7%d8%b9%d9%8a%d8%a9-%d9%88%d9%8a%d8%aa%d9%82%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%b3%d8%ad%d9%82-%d9%83%d8%a7%d9%84%d9%8a%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b1%d8%a8%d8%a7%d8%b9%d9%8a%d8%a9-%d9%88%d9%8a%d8%aa%d9%82%d8%af/" class="post-url post-title">
			إنتر ميلان يسحق كالياري برباعية ويتقدم لربع نهائي كأس إيطاليا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T00:01:07+02:00">يناير 15, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-344538 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الأزمة الاقتصادية اللبنانية تجبر لاجئي سوريا على العودة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/لاجئين-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u0627\u062c\u0626\u064a\u0646-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u0627\u062c\u0626\u064a\u0646-1-210x136.jpg&quot;,&quot;800&quot;:&quot;\u0644\u0627\u062c\u0626\u064a\u0646-1.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a8%d8%b1-%d9%84%d8%a7%d8%ac/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a8%d8%b1-%d9%84%d8%a7%d8%ac/" class="post-url post-title">
			الأزمة الاقتصادية اللبنانية تجبر لاجئي سوريا على العودة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-14T23:15:48+02:00">يناير 14, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-344481 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="الكويت الكويتي" title="الكويت ينهي مغامرة الفيصلي الأردني في دوري أبطال آسيا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/EDFFudqWwAkL5SX-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EDFFudqWwAkL5SX-86x64.jpg&quot;,&quot;210&quot;:&quot;EDFFudqWwAkL5SX-210x136.jpg&quot;,&quot;1200&quot;:&quot;EDFFudqWwAkL5SX.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d9%86%d9%87%d9%8a-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d9%81%d9%8a%d8%b5%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%81%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d9%86%d9%87%d9%8a-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d9%81%d9%8a%d8%b5%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%81%d9%8a/" class="post-url post-title">
			الكويت ينهي مغامرة الفيصلي الأردني في دوري أبطال آسيا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-14T23:05:10+02:00">يناير 14, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-344532 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="حاخام إسرائيلي يقوم بالاساءة والاستعباد لـ 50 امرأة وطفلة في منزل بالقدس" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/773x435_cmsv2_76acd2d5-e3b7-5a14-b93f-93d5ecda944e-4438504-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;773x435_cmsv2_76acd2d5-e3b7-5a14-b93f-93d5ecda944e-4438504-86x64.jpg&quot;,&quot;210&quot;:&quot;773x435_cmsv2_76acd2d5-e3b7-5a14-b93f-93d5ecda944e-4438504-210x136.jpg&quot;,&quot;773&quot;:&quot;773x435_cmsv2_76acd2d5-e3b7-5a14-b93f-93d5ecda944e-4438504.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d8%ad%d8%a7%d8%ae%d8%a7%d9%85-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d9%82%d9%88%d9%85-%d8%a8%d8%a7%d9%84%d8%a7%d8%b3%d8%a7%d8%a1%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d8%ad%d8%a7%d8%ae%d8%a7%d9%85-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d9%82%d9%88%d9%85-%d8%a8%d8%a7%d9%84%d8%a7%d8%b3%d8%a7%d8%a1%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9/" class="post-url post-title">
			حاخام إسرائيلي يقوم بالاساءة والاستعباد لـ 50 امرأة وطفلة في منزل&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-14T22:53:14+02:00">يناير 14, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-344457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title=" قائمة المرشحين للفوز بجوائز الأوسكار في طبعتها الـ92" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/images-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;images-4-86x64.jpg&quot;,&quot;210&quot;:&quot;images-4-210x136.jpg&quot;,&quot;307&quot;:&quot;images-4.jpg&quot;}}"						class="img-holder" href="https://www.mustaqila.com/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%b4%d8%ad%d9%8a%d9%86-%d9%84%d9%84%d9%81%d9%88%d8%b2-%d8%a8%d8%ac%d9%88%d8%a7%d8%a6%d8%b2-%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d9%83%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.mustaqila.com/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%b4%d8%ad%d9%8a%d9%86-%d9%84%d9%84%d9%81%d9%88%d8%b2-%d8%a8%d8%ac%d9%88%d8%a7%d8%a6%d8%b2-%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d9%83%d8%a7/" class="post-url post-title">
			 قائمة المرشحين للفوز بجوائز الأوسكار في طبعتها الـ92		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-14T22:25:42+02:00">يناير 14, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="abqumsnfki-3" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_abqumsnfki"><div class="abqumsnfki abqumsnfki-clearfix  abqumsnfki-align-center abqumsnfki-column-1"><div id="abqumsnfki-324298-1790286521" class="abqumsnfki-container abqumsnfki-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="324298" data-type="image"><a itemprop="url" class="abqumsnfki-link" href="https://www.mustaqila.com/318118-2/" target="_blank" ><img class="abqumsnfki-image" src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/10/iq_fin.png" alt="IQ stocks" /></a></div></div></div><div id="yop_poll_widget-3" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_yop_poll_widget"><div class="section-heading sh-t2 sh-s3"><span class="h-text">التصويت</span></div><div class='bootstrap-yop yop-poll-mc'>
							
						</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t2 sh-s3"><span class="h-text">وكالة الصحافة المستقلة</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/"></a>	</h4>
	<div class="about-text">
		<p>تنتمي ” المستقلة ” الى العراق شعبا وارضا وتاريخا وحضارة .. ترمي لمدً انشطتها الى  كل ميادين الحياة ، وتسعى الى ملاحقة الاحداث اليومية بصفاء وصدق ، كيما تجسد الحقيقة وتضعها في المكانة اللائقة ، وتبدد العتمة حتى تمتلأ القلوب والعقول بوهج الحياة المفعمة بالخير والنماء.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">اقرأ أكثر...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s3"><span class="h-text">أشهر الاقسام</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-83">
					<a href="https://www.mustaqila.com/last/">اخر الاخبار<span class="term-count">25005</span></a>
				  </li><li class="bs-popular-term-item term-item-34">
					<a href="https://www.mustaqila.com/political/">سياسية<span class="term-count">18317</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="https://www.mustaqila.com/general/">عامة ومنوعات<span class="term-count">13496</span></a>
				  </li><li class="bs-popular-term-item term-item-907">
					<a href="https://www.mustaqila.com/arts/">ثقافة وفنون<span class="term-count">8765</span></a>
				  </li><li class="bs-popular-term-item term-item-46">
					<a href="https://www.mustaqila.com/economy/">اقتصادية<span class="term-count">8005</span></a>
				  </li><li class="bs-popular-term-item term-item-31">
					<a href="https://www.mustaqila.com/security/">امنية<span class="term-count">7503</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-social-counter-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_better-social-counter"><div class="section-heading sh-t2 sh-s3"><span class="h-text">تابعنا على</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/mustaqila" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 92,351</span> <span class="item-title" > اعجابات</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/mustaqila_iq" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 67</span> <span class="item-title" > المتابعين</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UC6CvPPPPwsUYHxrXbSpejzA" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > 1,150</span> <span class="item-title" > المشتركين</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/mustaqila_iq" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > 76</span> <span class="item-title" > المتابعين</span> </a> </li> 			</ul>
		</div>
		</div><div id="widget_contact_info-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_contact_info"><div class="section-heading sh-t2 sh-s3"><span class="h-text">للتعاون الاعلامي</span></div><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="mailto:Press@mustaqila.com">Press@mustaqila.com</a></div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-14" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-4 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">المستقلة موبايل</span></div>			<div class="textwidget"><p>تابع اخر الاخبار والاحداث على هاتفك الذكي من خلال المستقلة موبايل</p>
<p><img class="alignnone size-full wp-image-324562" src="https://i0.wp.com/i68.servimg.com/u/f68/11/87/36/37/appsto10.png?resize=225%2C66&#038;ssl=1" alt="" width="225" height="66" data-recalc-dims="1" /> <img class="alignnone size-medium wp-image-324563" src="https://i0.wp.com/i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png?resize=225%2C66&#038;ssl=1" alt="" width="225" height="66" data-recalc-dims="1" /></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							وكالة الصحافة المستقلة - 2020.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							تطوير ابتكار التقنية						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<div style="display:none">
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56015366-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56015366-9');
</script><script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0644\u0627 \u062a\u0641\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u060c \u062e\u062f\u0645\u0629 \u0627\u0644\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u062c\u0644\u0629 \u0645\u0646 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #131939">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://www.mustaqila.com/political/">سياسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://www.mustaqila.com/economy/">اقتصادية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://www.mustaqila.com/security/">امنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://www.mustaqila.com/sport/">رياضية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://www.mustaqila.com/health/">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-907 better-anim-fade menu-item-210150"><a href="https://www.mustaqila.com/arts/">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://www.mustaqila.com/general/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://www.mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://www.mustaqila.com/international/world/">دولي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://www.mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://www.mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://www.mustaqila.com/articles/">مقالات</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.mustaqila.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mustaqila.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/shortcodes/js/instagram.min.js'></script>
<script type='text/javascript' async="async" src='https://mustaqila.com/wp-content/bs-booster-cache/9abf7bf4fe572dcb7d04ec7d0e692f1a.js?ver=5.3.2'></script>

<script>
var abqumsnfki=function(a){"use strict";return{init:function(){0==abqumsnfki.ads_state()&&abqumsnfki.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".abqumsnfki-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://mustaqila.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){abqumsnfki.init()});

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'54638864',post:'344551',tz:'2',srv:'mustaqila.com'} ]);
	_stq.push([ 'clickTrackerInit', '54638864', '344551' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.690 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-15 07:38:06 -->

<!-- super cache -->